Sign in to follow this  
Followers 0

Messaggio Errore All'avvio Di Windows Xp

5 posts in this topic

Posted

Ciao a tutti.

Vi scrivo per sapere se anche a voi è mai apparso il seguente messaggio di errore, all'avvio di Windows Xp:

"Errore durante il caricamento di C:\Documents and Settings\Utente\Dati applicazioni\newnext.me\nengine.dll
Impossibile trovare il modulo specificato"
.

In rete, ho trovato informazioni circa la possibilità che sia un malware. Confermate? Posso eliminarlo in qualche modo?

Grazie a chiunque possa essermi d'aiuto.

Share this post


Link to post
Share on other sites

Posted

Prova ad avviare la scansione con un comune antivirus o antimalware ce ne sono tantissimi gratuiti, un che ti consiglio e malwerbytes anti malware

Share this post


Link to post
Share on other sites

Posted

Uso anche io malwarebytes :thumb_yello:

Appurato che non è una libreria di windows, provvederò ad eliminarla definitivamente facendo la scansione come hai suggerito tu.

Grazie ancora.

Share this post


Link to post
Share on other sites

Posted

Un consiglio per il futuro, qualunque file con locazione dati applicazioni o temp è quasi sempre un file malevolo ;)

Se non riesci a ripulire con mbam, vai di hitman pro 3.7 eseguendo scansione senza installarlo (così eviti che ti duri solo 30 giorni con licenza gratuita).

Share this post


Link to post
Share on other sites

Posted

Va bene.

Grazie NorysLintas. Provvederò ad effettuare una scansione con Malwarebytes in quanto è già installato nel pc e nel caso in cui non dovesse bastare, provvederò con quello suggerito da te.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0