barrachinoq

problema router digicom kb 0

10 messaggi in questa discussione

salve ho un router digicom 3g con vodafone ad esso e collegato un dvr, il problema sta nel affto che quando mi connetto via wifi sul telefonino per vedere le dirette video sotto in basso mi esce il kb/s in quel momoneto ma poi tutto ad un tratto mi da 0kb/s senza far andare avanti la diretta del video

 

vorrei sapere da cosa dipende??

Condividi questa discussione


Link discussione
Condividi su altri siti

A quale indirizzo ti connetti? Quello locale del dvr oppure tramite il pubblico? Oppure ancora tramite P2P?

 

il problema che lamenti potrebbe essere causa di mancanza flusso video; come se aprisse correttamente la sessione web ma poi non veicola il flusso video. 

Potrebbe essere un problema di apertura porte se usi il pubblico. 

Potrebbe anche  essere un problema di NAT del router se il problema è solo in Wi-Fi locale mentre in 3G ti funziona.

 

prova a spiegare meglio

Condividi questa discussione


Link discussione
Condividi su altri siti

allora in locale tramite xmeye (software istallato sul telefonino) clicco si local login  (stesso problema)

in remoto tramite cloud (senpre con lo stesso programma)   (stesso problema)

Condividi questa discussione


Link discussione
Condividi su altri siti
Quote

Potrebbe essere un problema di apertura porte se usi il pubblico. 

non ho aperto nessuna porta

Condividi questa discussione


Link discussione
Condividi su altri siti

Ma usi un cloud oppure metti il tuo ip pubblico?

Condividi questa discussione


Link discussione
Condividi su altri siti

allora mi spiego meglio

 

in casa dove c'è il router mi connetto tramite il wifi e clicco nel programma xmeye in local login (mi da sempre lo stesso problema)

in un altra città mi connetto tramite cloud (sempre lo stesso problema)

Condividi questa discussione


Link discussione
Condividi su altri siti

Non hai risposto alla domanda.

Nell'APP Xmeye che indirizzo metti? è uguale sia che lo usi in wifi che in WAN?

Condividi questa discussione


Link discussione
Condividi su altri siti

nessuno,cerco il device nella rete mi compare il seriale  e mi autoistalla (diciamo cosi) il suo canale dove posso vedere le telecamereScreenshot_2017-02-18-20-31-04.thumb.png.795cee2b33382a42c65f6adf67421d6d.png

Condividi questa discussione


Link discussione
Condividi su altri siti

Per cui usi sempre il suo cloud. ....o semplice DDNS.

 

Fai una prova ad aprire la 554 sul router verso l'ip della telecamera 

Condividi questa discussione


Link discussione
Condividi su altri siti
Quote

usi sempre il suo cloud.

si sempre cloud

 

proverò ad aprire la 554

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!


Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui


Connettiti adesso