You not registered? Register now by clicking HERE! And enjoy all the site's features!


Vai al contenuto



Foto

Malfunzionamento Scaldabagno Gas Junkers Wr11 B23


  • Per cortesia connettiti per rispondere
3 risposte a questa discussione

#1 Andy_Dufresne

Andy_Dufresne

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 2 messaggi

Inviato 10 gennaio 2009 - 14:19

Buongiorno a tutti,
sono in possesso dello scaldabagno gas junkers wr11 b23 e purtroppo non sono mai riuscito a risolvere un problema che si ripresenta periodicamente.
In breve, apro rubinetto acqua calda e parte il bruciatore scaldando l'acqua, capita quasi sempre che durante l'utilizzo il bruciatore si spenga e quindi che l'acqua torni subito fredda per poi riaccendersi e riscaldare nuovamente anche 2 o 3 volte nei 15 minuti di una doccia (questa la norma)......purtroppo non sempre il bruciatore riparte e l'acqua resta inesorabilmente fredda, sento il ticchettio del bruciatore pilota che non trova la forza per far partire il bruciatore principale (se mi passate l'esempio quello che succede quando cerchiamo d'accendere la macchina con la batteria a terra). Posso fare qualche cosa per identificare ed isolare il problema?
Grazie di cuore a chi vorr darmi una mano.

SB

#2 Maxell70

Maxell70

    Utente con >150 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStelletta
  • 308 messaggi

Inviato 12 gennaio 2009 - 11:46

Da quanto descrivi sembrerebbe un classico difetto dovuto a batterie scariche. In alternativa potrebbe trattarsi di qualche contatto ossidato. Tieni presente che questi scaldabagni usano la carrozzeria come collegamento al polo negativo della batteria.

Dovresti indicarci in che ambiente installato, com' fatto il camino e se alimentato a Metano oppure stato trasformato a gpl.

#3 Andy_Dufresne

Andy_Dufresne

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 2 messaggi

Inviato 12 gennaio 2009 - 12:27

Ciao Maxell70, grazie per avermi risposto,
lo scaldabagno montato in cucina, funziona a gas metano........non so cosa risponderti in merito al camino semplicemente collegato alla canna fumaria con il classico tubo di latta (perdona il mio linguaggio terra terra ma non sono un tecnico).
Mi spieghi per favore cosa significa che la carrozzeria funziona come collegamento al polo negativo della batteria e cosa posso fare per rimediare ad eventuali contatti ossidati?
Grazie di cuore.

SB

#4 briko

briko

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 3 messaggi

Inviato 12 gennaio 2009 - 14:23

Salve scusate se mi intrometto nella discussione ma a me succede l'identica mad.gif comunque adesso non accende piu sad.gif batterie sostituite, bruciatori puliti... Da me per la caldaia e messa fuori nel balcone va a bombole (gpl) rolleyes.gif a volte capita che c'e molto vento quindi penso intervenga il sensore dei fumi questo lo capisco ma come si fa a ripristinare si devono per forza aspettare i 10 minuti? e poi esiste una prova del nove per vedere se la centralina funziona ? o se sono i microinteruttori? non voglio fare il tecnico solo che dalle mie parti ne capiscono meno di me Grazie Colgo l'occasione per fare a tutti auguri di Buon Anno e che finalmente si risolvino i guai con ste caldaie..... smile.gif

Messaggio modificato da briko, 12 gennaio 2009 - 14:25