Non sei registrato? Registrati subito cliccando QUI! E goditi tutte le funzionalita' del sito!


Vai al contenuto



Foto

Anomalia Condizionatore Samsung - va in blocco


  • Per cortesia connettiti per rispondere
3 risposte a questa discussione

#1 bulldog

bulldog

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 5 messaggi

Inviato 03 agosto 2011 - 21:45

Cari amici ho un condizionatore Samsung AQV12UGAN quando lo accendo parte lo splitter solo la ventilazione di qualsiasi programma ma dopo poco tempo va in blocco sullo splitter lampeggiano due spie 1) la spia indicatore Smart saver ; 2) la spia indicatore del timer; invece nell'unita' esterna lampeggia il led rosso e' rimane acceso il led giallo. Potreste gentilmente darmi una mano ha capire quale sia il problema visto che sulla tabella mi porta la scritta in base all' accensionedei led (OTP ERROR). Vi ringrazio anticipatamente. unsure.gif sad.gif

Messaggio modificato da bulldog, 03 agosto 2011 - 21:48


#2 vitos77

vitos77

    Utente con >800 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 1424 messaggi

Inviato 03 agosto 2011 - 22:29

dovrebbe essere il solito errore della eprom...prova la funzione cerca del forum, se ne parlato abbastanza ci sarebbe da fare una riprogrammazione dei codici dal telecomando e se nella fortunata ipotesi ti dovesse andare bene hai risolto altrimenti ti tocca cambiare la scheda U.E.

#3 bulldog

bulldog

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 5 messaggi

Inviato 07 agosto 2011 - 10:26

Ho provato a cercare i codici da inviare tramite telecomando ma non riesco a reperirli qualcuno mi puo' dare una mano? poi sul telecomando ha me escono solo due cifre.............. come devo comportarmi?.... ohmy.gif sad.gif mad.gif

#4 vitos77

vitos77

    Utente con >800 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 1424 messaggi

Inviato 07 agosto 2011 - 18:21

ciao dai un occhiata qui http://www.mtf-onlin...ncodes_2008.pdf