Non sei registrato? Registrati subito cliccando QUI! E goditi tutte le funzionalita' del sito!


Vai al contenuto



Foto

zerowatt ladysteel - lavatrice che non scarica


  • Per cortesia connettiti per rispondere
13 risposte a questa discussione

#1 fabioesposito

fabioesposito

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 9 messaggi

Inviato 11 gennaio 2008 - 00:28

salve a tutti
sono nuovo del forum, sono nuovo dei forum in genere. Ho un problema con la lavatrice una zerowatt lady steel. non scarica. da discussioni prcedenti ho scoperto che bisognava controllare il tubo di scarico (fatto) ho difficoltà a testare la pompa, non sono certo di aver capito bene qual'è il filtro. c'è qualcuno che ha voglia di darmi qualche consiglio?
grazie biggrin.gif

#2 DG.M

DG.M

    Utente con >1600 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 3029 messaggi

Inviato 11 gennaio 2008 - 11:28

Ciao e benvenuto!
Il filtro di cui si parla è quello che periodicamente pulisci per non far andare monete viti fili ecc nella pompa, non tutte le lavatrici lo montano però.
Per verificare la pompa: corica la lavatrice su un fianco, togli il fondo se la lava è chiusa e segui il tubo di scarico: il primo dispositivo che incontri è la pompa e, se ce l'ha, è collegata dalla parte opposta al filtro. Svitandola potresti trovare dentro qualcosa che la blocca (es una molletta) oppure potrebbe essere da sostituire.
Se sembra funzionare tutto, stacca i fili e collegala direttamente alla tensione di rete: se gira il problema è da cercare altrove (fili interrotti, timer)

Ciao!

#3 fabioesposito

fabioesposito

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 9 messaggi

Inviato 11 gennaio 2008 - 12:24

grazie per la tempestiva risposta, provo a seguiere i tuoi consigli e ti tengo informato sugli sviluppi.

#4 fabioesposito

fabioesposito

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 9 messaggi

Inviato 11 gennaio 2008 - 21:55

molto eccitante cercare di riparere da se una lavatrice per uno che non si era mai cimentato.... comunque
ho effettuato i controlli
nel tubo in prossimità della pompa c'era un piccolo ferretto. l'ho tolto, ho ripulito un po' tutto e ho rimontato.
dal bocchettone della pompa è uscita inoltre una gran quantità di una poltiglia grigiastra (già ieri l'avevo rimossa senza risultati)
in ogni caso ho provato la lavatrice senza caricarla al programma di risciacquo. Ha scaricato l'acqua clap.gif ma ... nella fase di centrifuga ha fatto del fumo bianco.
Non mi sembra si sia bruciato nulla (credo)
puo' essere causato dal fatto che nella lavatrice non c'era nulla?
é il caso di provare con un carico?
mi devo arrendere e chiamare qualcuno?
???

#5 fabioesposito

fabioesposito

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 9 messaggi

Inviato 11 gennaio 2008 - 23:50

ho riprovato con la lavatrice carica. fumo bianco. dal cestello. sembra vapore ma è strano. sad.gif

#6 DG.M

DG.M

    Utente con >1600 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 3029 messaggi

Inviato 12 gennaio 2008 - 01:19

clap.gif beh complimenti direi che hai risolto il problema!

Per il fumo bianco... ohmy.gif da dove viene? o meglio, da che parte del cestello? cerca di trovare la sorgente..altrimenti aspetta che si guasti davvero wink.gif

La poltiglia grigiastra sono residui di detersivo probabilmente misto a calcare e pelucchi dei vestiti; ogni tanto (tipo 6 mesi o un anno) fai un lavaggio a vuoto..io a dire il vero non ne ho mai fatti ma ho la lavatrice che non lesina sull'acqua e quindi l'acqua durante il lavaggio raggiunge molte parti

#7 fabioesposito

fabioesposito

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 9 messaggi

Inviato 12 gennaio 2008 - 10:06

il fumo esce dalla parte anteriore del cestello e anche dal cassettino del detersivo
durante la centrifuga.
quando ha centrifugato senza carico ha fatto tanto fumo, con i vestiti dentro ne ha fatto di meno, ma ho spento subito. per il resto tutto sembra funzionare.
un dettaglio. la lavatrice è al suo primo funzionamento dopo un anno e mezzo di inattività (lungo letargo dovuto a complicato cambio di residenza). Può influire?
tu dici di far fare un lavaggio completo nonostante il fumo? huh.gif

#8 DG.M

DG.M

    Utente con >1600 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 3029 messaggi

Inviato 12 gennaio 2008 - 11:09

booh..non ne ho idea.
Il lungo letargo non dovrebbe dare grossi problemi, forse solo muffe e odori per umidità residua, o gomme che magari si crepano/seccano se oltre a stare ferme sono anche piuttosto vecchie.
Che odore sa il fumo? Prova a farla funzionare senza coperchio (hp carica frontale), vedi da dove esce...
Ma i vestiti li hai messi solo per fare la prova,senza acqua? Forse detersivo e/o polvere di calcare seccata dal tempo con la velocità della centrifuga esce un po' fuori...ma lo vedo un po' inverosimile; se è qualche residuo due centrifughe e finisce, se è altro si chiarisce il problema con un guasto: metti anche che sia la scheda a fumare per risolvere dovresti cambiarla comunque..diverso sarebbe se il cesto inchiodato bloccasse il motore. Io la userei lo stesso..

#9 fabioesposito

fabioesposito

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 9 messaggi

Inviato 12 gennaio 2008 - 11:54

riassumendo:
faccio una lavatrice normale e guardo dentro cosa fuma.
ti faccio sapere
garzie,

smile.gif fabio

#10 fabioesposito

fabioesposito

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 9 messaggi

Inviato 12 gennaio 2008 - 11:56

ps
l'odore non mi sembra di bruciato
sembra più vapore.
non saprei unsure.gif

#11 fabioesposito

fabioesposito

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 9 messaggi

Inviato 13 gennaio 2008 - 11:10

caro domenico l'avventura continua. sono ostinato e vorrei riuscire comunque a capire. Allora ho rifatto la lavatrice e ho notato nuovamente il fumo nel cestello, si è formata nuovamente la poltiglia, e nell'ultimo ciclo non ha scaricato.
nell'ispezionare il cestrello ho scoperto che la guarnizione era completamente distrutta, i bordi si sono completamente consumati! ecco spiegata poltiglia e fumo, e credo anche il fatto che lo scarico si interrrompeva a d intermittenza cool.gif . Tra l'altro all'ultima centrifuga la lavatrice ha a fatto molto più rumore del solito ed ha ballato molto.

Vorrei sostituire da solo la guarnizione, è fattibile? smile.gif
Ho visto che è collegata a un tubo (scarico credo) è complicato smontare e rimontare il tutto?

la guarnizione è qualcosa facile da reperire? è universale?

Ti ringrazio molto per l'aiuto che mi stai dando, con quest'avventura ho scoperto un nuovo mondo e una nuova incredibile potenzialità della rete.

ciao, fabio wink.gif

#12 DG.M

DG.M

    Utente con >1600 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 3029 messaggi

Inviato 13 gennaio 2008 - 12:58

smile.gif

La guarnizione dell'oblò puoi sostituirla; ogni macchina ha la sua e la trovi, ovviamente, originale e per i pezzi che si vendono di più penso possa trovarli anche non originali. Come per le macchine o i cellulari..

Negozi: qua ne trovi alcuni ma sicuramente ce ne sono altri sparsi in giro per l'italia, basta cercare un po' wink.gif

Da una guarnizione distrutta mi aspetterei comunque delle perdite, non fumo o mancanza di scarico a meno che non intervenga la protezione antiallagamento (un galleggiante sul fondo della macchina, se è recente) o ne finiscano pezzi nella pompa.
La rumorosità in centrifuga dipende da altri fattori: cuscinetti se rumore "di rotaie" o, come nel tuo caso, sbilanciamento del carico (soprattutto con carichi piccoli e/o pesanti, tipo 1 accappatoio). Se relativamnete recente sicuramente ha un sistema antisbilanciamento che cerca di distribuire al meglio il carico prima di lanciare la centrifuga..

La guarnizione è collegata al tubo di scarico per non far stagnare dentro dell'acqua. Per togliere la guarnizione in linea di massima devi togliere un anello esterno che la ferma sulla carrozzeria, ed un anello interno che la ferma sulla vasca. A volte non è facile toglierla ma si fa
MAgari quando la lava non è in funzione lascia l'oblò socchiuso così la guarnizione si dilata, fa presa meglio, non si appiccica sul vetro, la lava si asciuga bene.
Per la poltiglia, se ce n'è tanta fai un lavaggio lungo con acqua calda ed aggiungi dell'acqua, magari un po' di candeggina, lascia un po' a bagno e poi fai finire..dovrebbe andare via tutto

Ciao!

#13 fabioesposito

fabioesposito

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 9 messaggi

Inviato 16 gennaio 2008 - 00:55

caro domenico rieccomi
sono quasi giunto alla chiamata del tecnico, la guarnizione mi ha demoralizzato.
non ho trovato la stessa, ma il rivenditore autorizzato mi diceva che non viene più prodotta e me ne ha data una che vovrebbe andar bene. E' però un'impresa rimontarla!!!
che tu sappia esiste una procedura consigliata? tipo smotare il frontale o mettere prima la fascetta e poi passare all'inserimento della guaina... non so, io per ora non ci sono riuscito!
se hai ulteriori consigli...
grazie comunque di tutto
ciao fabio.

#14 DG.M

DG.M

    Utente con >1600 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 3029 messaggi

Inviato 17 gennaio 2008 - 10:21

Ciao,
per la guarnizione prova a chiedere ad altri rivenditori, c'è una discussione recente in cui si fa qualche nome; quanti anni ha la lava? Strano non ci siano ricambi...ne ho trovati per la mia di quasi 20..
Per la guarnizione la procedura può cambiare da macchina a macchina, tipo sentivo qualcuno impazzire con una aeg (se non ricordo male), ma dovresti prima togliere la molla, l'anello che la tiene sulla carcassa e poi con un po' di contorsionismo la molla che la tiene attaccata alla vasca. Di più nin sò! Prova a postare qualche foto, eventualmente... Puoi allegarle nel messaggio appoggiandoti a siti di hosting (tipo imageshack.us) e poi cliccando su IMG inserire l'indirizzo fornito dal sito di host.

Ciao!