Sign in to follow this  
Followers 0

Lavastoviglie REX IT 562 N - non completa il ciclo

32 posts in this topic

Posted

Allora rispondo nell'ordine di apparizione:

Ok Capolupetto, verifico nuovamente la pulizia della zona tubetti blu (trappola d'aria).

Ciao Tecnomane: proverò a verificare che non ci siano tracce d'acqua nel pressostato e provvederò al montaggio del tubo trannenendolo (e chiudendolo mentre ci soffio dentro) con una pinza a becchi.

Se non dovesse funzionare cercherò il pressostato di ricambio. Ok?

Ora spiego la frase che non capisci (che in effetti è un po' sintetica): aspirando dal tubetto proveniente dalla trappola d'aria, scollegato dal pressostato, come si fa con il vino da imbottigliare e ricollecandolo "al volo" al beccuccio del pressostato ho fatto arrivare l'acqua, appunto, al pressostato.

Cio' ha generato un nuovo allarme (antiallagamento) bloccando l'elettrovalvola di carico dell'acqua (vedi risposta di capolupetto). Seguendo appunto il consiglio di capolupetto riesco ad eliminare l'allarme scollegando il tubo di carico dell'acqua dal rubinetto del muro (ovviamente precedentemente chiuso).

A stasera!

Ciao!!

Share this post


Link to post
Share on other sites

Posted

Ciao capolupetto: ho cerificato la pulizia della zona tubetti blu. Ci possiamo mangiare dentro!

Tecnomane: ho montato il tubo soffiandoci dentro, chiudendolo con la pinza a becchi. In fase di carico SENTO l'acqua non avanza più verso il pressostato e sento il CLIK del pressostato che percepisce lavvenuto carico dell'acqua.

In fase di scarico non sento nessun CLIK e la lavastoviglie si blocca come al solito: led del BREVE che lampeggia velocemente.

Provo a sostituire il pressostato?

Avete altre idee??

CIAO!! E GRAZIE!!!!

Share this post


Link to post
Share on other sites

Posted

Il clic del pressostato deve avvenire sennò la macchina pensa di avere ancora l'acqua dentro e per questo segnalare l'errore. Se hai pazienza in fase di scarico scollega il tubetto del pressostato, se l presostato scatta e non si manifesta l'errore allora o è il pressostato o il circuito che si occupa di gestirlo(tubicini vari). Ciao.

Share this post


Link to post
Share on other sites

Posted

Ciao Golia789.

Quello che ti scrivo adesso, deriva da un ricordo non proprio "fresco", quindi considerale come informazioni tutte da verificare.

Il funzionamento della trappola d'aria della tua lavastoviglie, dovrebbe essere questo:

Quando l'acqua, che va nel pozzetto, raggiunge il livello voluto, tracima e riempie il "dispositivo" in cui ci sono i due sifoncini colorati. Questo mette in pressione la trappola d'aria, che, a sua volta, fa scattare il pressostato.

Nella fase di scarico, bisogna far tornare il pressostato allo stato iniziale, quindi è necessario svuotare la trappola d'aria. A questo provvedono i due sifoncini ("come si fa con il vino da imbottigliare").

I sifoncini vengono "innescati" dalla depressione generata dalla pompa di scarico, che è collegata a essi tramite un tubo. Quello che, forse, nella tua lavastoviglie non avviene è quest'ultimo passaggio. Individua e controlla se questo tubo è ostruito.

Sempre, se la memoria non m'inganna, la trappola d'aria è doppia, una sezione attiva il pressostato, l'altra, aziona il dispositivo antitrabocco incorporato all'elettrovalvola. La seconda sezione va in pressione, soltanto, se l’acqua supera il livello di sicurezza, diversamente resta inattiva.

Share this post


Link to post
Share on other sites

Posted

RISOLTO!!!! ERA TUTTO CAUSATO DALLO SPORCO.

Allora raccogliendo tutte le vs. info ho fatto quanto segue:

- ho tirato fuori la lavastovieglie dal suo vano e l'ho coricata sulla schiena, in modo da svuotare completamente il pozzetto dall'acqua.

- ho smontato nuovamente la zona sifoni blu, il pressostato ed il tubicino di bypass (quello inguainato).

- per pulire a fondo tutti i passaggi del sifone ho pensato di usare il vaporetto con l'ugello piccolo (sembra quasi il becco della pistola dell'aria compressa). in questo modo ho pulito anche i passaggi più reconditi e nascosti, che ovviamente non avrei raggiunto con qualsiasi altro metodo "meccanico manuale".

- ho rimontato il tutto con la lavastovilgie coricata sulla schiena così da evitare qualsiasi pericolo di "risalita dell'acqua" verso il pressostato.

- L'ho ricollegata e provata: in fase di scarico il CLIK del pressostato si sente già dopo le prime pompate. Finalmente funziona!!

Grazie capolupetto e tecnomane, chi la dura la vince!!! clap.gif

Share this post


Link to post
Share on other sites

Posted

Ciao.

Golia789+24/05/2010, 08:47--> (Golia789 @ 24/05/2010, 08:47)

clap.gif

Ora, per favore, inserisci la soluzione in: Guasti Risolti Elettrodomestici Generici.

Grazie.

Share this post


Link to post
Share on other sites

Posted

O dicevo che era lo sporco ghghgh

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0