Non sei registrato? Registrati subito cliccando QUI! E goditi tutte le funzionalita' del sito!


Vai al contenuto



Foto

Lavastoviglie Rex Isx 1062 Wrd - led porta aperta sempre acceso


  • Per cortesia connettiti per rispondere
3 risposte a questa discussione

#1 GIAN57

GIAN57

    Nuovo utente

  • Validating
  • Stelletta
  • 2 messaggi

Inviato 07 gennaio 2011 - 17:00

Improvvisamente nella mia lavastoviglie Rex ISX 1062 WRD il led di porta aperta rimane sempre acceso anche con porta perfettamente chiusa. Non c' modo di avviarla neanche con Reset programma. Ho controllato il cliccotto ed il contatto c'e' ma sui fili da entrambi i lati non c' corrente. Qualcuno sa indicarmi cosa pu essere a generare il problema? Eventualmente come superarlo ? Grazie.

#2 Diomede Corso

Diomede Corso

    .

  • Moderatore ForumElettrodomestici
  • 9574 messaggi

Inviato 07 gennaio 2011 - 17:24

->ma sui fili da entrambi i lati non c' corrente


Ciao, smile.gif andiamo a vedere perch non c' corrente su quei fili...
Diomede Corso

Hai consultato la sezione Didattica? Troverai tantissimi utili informazioni e documenti tecnici.
Nella sezione Discussioni importanti importanti troverai le domande più frequenti che vengono inserite nel forum.
Nella sezione Video di PLC Forum troverai numerosi video-corsi gratuiti.

#3 ginogino

ginogino

    Utente con >400 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStellettaStelletta
  • 660 messaggi

Inviato 07 gennaio 2011 - 23:45

dove vanno a finire quei due fili?

#4 GIAN57

GIAN57

    Nuovo utente

  • Validating
  • Stelletta
  • 2 messaggi

Inviato 17 gennaio 2011 - 14:49

Ho controllato i fili del cliccotto e quello di entrata (marrone) proviene da sotto la lavastoviglie, mentre a contatto avvenuto l'uscita va verso la scheda e mi pare allo sportello detersivo. Non ho avuto pazienza e voglia di capire perch all'entrata mancava corrente per non crearmi troppi problemi. Ho creato un ponte portando corrente dal led di accensione all'entrata del cliccotto. Ho fatto reset e, visto spento il led di apertura porta, ho avviato un ciclo di lavaggio completo. Tutto OK. Anche l'apertura della porta attiva il led di segnalazione e mi sembra funzioni tutto come da manuale.

Ho risparmiato chiamata e chiss che spese di sostituzioni. Grazie anche a voi.

Ciao . Gian57.