Sign in to follow this  
Followers 0

Lavatrice Che Cigola

4 posts in this topic

Posted

Ciao a tutti,

qualche settimana fa si è rotta la lavasciuga (carica dall'alto), durante una centrifuga sento un forte rumore metallico e la lavasciuga decelera, il cestello era quasi bloccato...cuscinetto rotto e quindi sostituzione di quello e del supporto.

2 settimane senza lavasciuga, poi me la riportano, sembra funzionante.

Il problema è che a volte, non sempre, alla partenza mentre gira cigola, per qualche minuto, poi smette. Sembra quasi ci sia un uccellino dentro che piange!

Cosa può essere, manca solo un po' di lubrificante? Lo fa sia all'avvio del lavaggio che dell'asciugatura.

Tra l'altro con l'assistenza mi sono anche trovato male, oggi li ho chiamati 2 volte ma il tecnico non c'era e quando mi hanno detto di richiamare non rispondevano!

Grazie a tutti anticipatamente

Share this post


Link to post
Share on other sites

Posted

insisti con l'assistenza

Share this post


Link to post
Share on other sites

Posted

Controlla la tensione della cinghia

Share this post


Link to post
Share on other sites

Posted

Slitta la cinghia. Se non la puoi regolare, mettici un po di bicarbonato. :smile:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0