Benvenuto Visitatore ( Log In | Registrati )

> Iscriviti alla Newsletter di PLC Forum: clicca qui



Web Daily Automation

 
Closed TopicStart new topic
> Malfunzionamento Scaldabagno Gas Junkers Wr11 B23
Andy_Dufresne
messaggio 10/01/2009, 13:19
Messaggio #1


Nuovo utente
*

Gruppo: Utenti PLCforum
Messaggi: 2
Iscritto il: 10/01/09
Utente Nr.: 110327



Buongiorno a tutti,
sono in possesso dello scaldabagno gas junkers wr11 b23 e purtroppo non sono mai riuscito a risolvere un problema che si ripresenta periodicamente.
In breve, apro rubinetto acqua calda e parte il bruciatore scaldando l'acqua, capita quasi sempre che durante l'utilizzo il bruciatore si spenga e quindi che l'acqua torni subito fredda per poi riaccendersi e riscaldare nuovamente anche 2 o 3 volte nei 15 minuti di una doccia (questa è la norma)......purtroppo non sempre il bruciatore riparte e l'acqua resta inesorabilmente fredda, sento il ticchettio del bruciatore pilota che non trova la forza per far partire il bruciatore principale (se mi passate l'esempio è quello che succede quando cerchiamo d'accendere la macchina con la batteria a terra). Posso fare qualche cosa per identificare ed isolare il problema?
Grazie di cuore a chi vorrà darmi una mano.

SB
Go to the top of the page
 
Maxell70
messaggio 12/01/2009, 10:46
Messaggio #2


Utente con >150 post
****

Gruppo: Utenti PLCforum +
Messaggi: 274
Iscritto il: 29/12/06
Utente Nr.: 62700



Da quanto descrivi sembrerebbe un classico difetto dovuto a batterie scariche. In alternativa potrebbe trattarsi di qualche contatto ossidato. Tieni presente che questi scaldabagni usano la carrozzeria come collegamento al polo negativo della batteria.

Dovresti indicarci in che ambiente è installato, com'è fatto il camino e se è alimentato a Metano oppure è stato trasformato a gpl.
Go to the top of the page
 
Andy_Dufresne
messaggio 12/01/2009, 11:27
Messaggio #3


Nuovo utente
*

Gruppo: Utenti PLCforum
Messaggi: 2
Iscritto il: 10/01/09
Utente Nr.: 110327



Ciao Maxell70, grazie per avermi risposto,
lo scaldabagno è montato in cucina, funziona a gas metano........non so cosa risponderti in merito al camino è semplicemente collegato alla canna fumaria con il classico tubo di latta (perdona il mio linguaggio terra terra ma non sono un tecnico).
Mi spieghi per favore cosa significa che la carrozzeria funziona come collegamento al polo negativo della batteria e cosa posso fare per rimediare ad eventuali contatti ossidati?
Grazie di cuore.

SB
Go to the top of the page
 
briko
messaggio 12/01/2009, 13:23
Messaggio #4


Nuovo utente
*

Gruppo: Utenti PLCforum
Messaggi: 3
Iscritto il: 12/01/09
Utente Nr.: 110391



Salve scusate se mi intrometto nella discussione ma a me succede l'identica mad.gif comunque adesso non accende piu sad.gif batterie sostituite, bruciatori puliti... Da me però la caldaia e messa fuori nel balcone è va a bombole (gpl) rolleyes.gif a volte capita che c'e molto vento quindi penso intervenga il sensore dei fumi è questo lo capisco ma come si fa a ripristinare si devono per forza aspettare i 10 minuti? e poi esiste una prova del nove per vedere se la centralina funziona ? o se sono i microinteruttori? non voglio fare il tecnico solo che dalle mie parti ne capiscono meno di me Grazie Colgo l'occasione per fare a tutti auguri di Buon Anno e che finalmente si risolvino i guai con ste caldaie..... smile.gif

Messaggio modificato da briko il 12/01/2009, 13:25
Go to the top of the page
 
PLCforum Staff
messaggio 3/03/2012, 17:00
Messaggio #5


Moderatore
Gruppo icone

Gruppo: Moderatori
Messaggi: 3
Iscritto il: 6/12/04
Da: Lissone (MB)
Utente Nr.: 16433



Questa discussione e' chiusa, la puoi trovare nella nuova sezione Termomeccanica raggiungibile a questo indirizzo termomeccanica.plcforum.it
Go to the top of the page
 
« Disc. Precedente · Climatizzazione, riscaldamento e termoidraulica · Disc. Successiva » Le discussioni di oggi
 

Closed TopicStart new topic

 

Modalità di visualizzazione: Normale · Passa a: Lineare · Passa a: Outline


RSS Versione Lo-Fi Oggi è il: 31/10/2014 - 15:08