Aiuto - Cerca - Utenti - Calendario
Versione completa: Magnetotermico Che Salta
PLC Forum -> Forums automazione > IMPIANTISTICA ELETTRICA > Interruttori differenziali, magnetici e termici
lucafox
Gentili frequentatori del forum,
vi sottopongo la mia situazione nella speranza qualcuno di voi abbia utili indicazioni da fornirmi. Perdonate il post kilometrico, ma mi preme fornire il quadro esatto della situazione.

Ho letto di casi simili, ma pare mai nessuno abbia risolto in modo definitivo o quantomeno non ha deciso di condividere l’eventuale soluzione.

Da circa 20 giorni a questa parte l’impianto elettrico di casa mi riserva sorprese poco piacevoli. Tutto è cominciato con l’impossibilità di impostare i programmi sulla lavastoviglie. Chiamato un tecnico riparatore, mi veniva riferito di problemi di accumulo di grasso lungo i condotti di una parete, senza cenno alcuno alle parti elettriche né a quelle elettroniche, tant’è che la lavastoviglie, in presenza del tecnico era operativa. La sera stessa la lavastoviglie tornava a non funzionare (impossibile impostare i programmi) con la novità che nel caso di pressione del tasto di cancellazione del programma, il magnetotermico della forza motrice dell’impianto elettrico (un Siemens da 16 A) salta. Il giorno dopo altre prove: è di nuovo possibile impostare i programmi, ma il magnetotermico salta di tanto in tanto all’accensione della lavastoviglie, durante un ciclo o al termine. Giunto a questo punto ho sostituito la lavastoviglie con un’altra datata ma funzionante, almeno così supponevo. Con mio grande stupore dopo un primo lavaggio senza problemi, anche questa lavastoviglie provoca il distacco del magnetotermico. Da quel momento ho tentato varie prove che non hanno fatto altro che confondermi le idee. Ho disconnesso dalle prese a muro tutto quel che potevo (vale a dire tutto ad eccezione di frigorifero e freezer, antifurto e caldaia). Per assurdo, il magnetotermico scattava semplicemente quando i contatti della terra di una maschio shuko venivano a contatto con quelli di una shuko a muro e preciso che dalla parte opposta del maschio non c’era alcunché connesso, si trattava di una semplice prolunga avvolgibile! Da lì in avanti il magnetotermico ha continuato a staccare durante i lavaggi della lavastoviglie o al termine degli stessi (quando la manopola giunge al termine del lavaggio), ma non sempre!
Ultimo episodio ieri sera: il magnetotermico si stacca al termine del lavaggio della lavatrice; oltre a questo salta anche l’interruttore bipolare (salvo non sia anche lui un magnetotermico visto che il frutto riporta la dicitura C16) che comanda la lavatrice stessa e sento provenire odore di bruciato. Supponendo la lavatrice (che appare ormai compromessa) fosse la causa di tutto, provo a far fare un lavaggio alla lavastoviglie: tutto bene, ma a metà del secondo lavaggio il magnetotermico salta nuovamente. Non so più cosa fare.

Vi fornisco ulteriori dettagli, spero possano servire:
L’interruttore che si stacca NON è quello del salvavita (interruttore nero+blu) ma una dei due affiancati al modulo del salvavita; spero la definizione magnetormico sia corretta.
Limpianto di casa è a norma e realizzato nel 2001. Da circa 6 mesi ENEL ha installato il nuovo contatore digitale. Mesi addietro, forse anche più di un anno fa, sentii più volte provenire dal magnetotermico (o comunque dal quadro che raggruppa il il salvavita ed i due magnetotermici di luce e forza) un ronzio. Sia in quelle occasioni che nei recenti eventi ho notato che il magnetotermico incriminato è piuttosto caldo e spesso non è possibile il riarmo immediato (attendendo qualche decina di secondi, senza staccare lavastoviglie o altro è possibile riarmare… fino al distacco successivo!).

Da perfetto inesperto, mi viene da pensare che il problema possa essere il magnetotermico starato o cotto. Attendo le vostre considerazioni… prima che parta qualche altro elettrodomestico!

Grazie a tutti.
PaoloB76
Ciao il tuo problema e' pittosto << articolato>> e probabilmente visto che le cause scatenanti il distacco del magnetotermico sono piu' di una (lavatrice , lavastoviglie, semplice prolunga) anche le cause che lo generano potrebbero essere molteplici. Di seguito qualche controllo che potresti fare per cercare di capirci qualcosa in piu'.

1)Smonatare le prese di lavatrice e lavastoglie verificando che non ci siano danneggiamenti, segni di briuciature e/o fili parzialmente fusi (aihme' a volte succede).

2)Verificare aprendo il quadretto che il magnetotermico incriminato non abbia segni di surriscaldamento evidente tipo annerimenti e che in cavi in ingresso/uscita da/per lo stesso siano ben serrati e non danneggiati.




E' solo una ipotesi: ma ragionando per esclusione se il distacco avviene solo sul magnetotermico Forza motrice da 16 A il problema non dovrebbe essere legato a dispersione elettrica (in tal caso interverrebbe la parte differenziale) per cui le ipotesi sono 2

1)scatta la parte Termica del tuo Magnetotermico per eccessiva dissipazione sulla linea (in tal caso e' assolutamente normale che sia caldo l'interruttore) e' un problema fisiologico della tua linea , andrebbe ridimensionato il tutto
pero' questo non spiegerebbe in alcum modo il problema avvenuto con la prolunga (cioe' a vuoto) se non con una casualita' sfortunata

2)E' danneggiato il magnetotermico (8 anni di solito non sono molti ma in detrminate condizioni di utilizzo possono essere pure troppi)


ciao Paolo
lucafox
Ciao Paolo, grazie per il rapido riscontro. Condurrò le verifiche che mi proponi. Intanto mi sentirei di escludere le prese cotte perchè ho provato ad alimentare la lavastoviglie da diverse prese a muro, sempre con i medesimi risultati. Non so per la presa della lavatrice.
Per quanto riguarda il "test" della prolunga: è stato effettuato immediatamente dopo un distacco del magnetotermico causato dalla lavastoviglie ed era random (altre volte non è più capitato).

Spero vivamente si tratti del solo magnetotermico e che lavastoviglie e lavatrice dovessero "lasciarmi" per anzianità (un ciclo al giorno per otto anni...) anche se dovrò sostenere una spesa non indifferente...
Che tu sappia, un magentotermico guasto può provocare danni agli elettrodomestici? Ho letto molto sui filtri degli elettrodomestici capaci di far saltare i magnetotermici e di sovraccarichi o disturbi provenienti dalla rete elettrica, credi possa essere anche il mio caso?

Questa sera tenterò l'ispezione del quadro e delle prese e probabilmente aprirò anche la lavatrice per dare un'occhiata. Appena possibile aggiorno.

Grazie ancora.
Adelino Rossi
Dovresti controllare anche l'interno delle prese a muro.
I falsi contatti e le sfiammature si possono formare anche all'interno delle prese a muro.
mrandrea
ciao il magnetotermico salta per 2motivi sovracarico, o corto ciruito , se ce una dispersione verso terra salta il differenziale e non il magnetotermico. prova con un tester a valle dell magnetotermico in portata in ohm per vedere se ce un corto circuito tutto staccando la corrente dal generale oppure prova con una prolunga a collegare la lavatrice in una altra presa e vedere cosa stacca prova anche a sostituire il magnetotermico controlla le prese dell impianto
Carlo Albinoni
CITAZIONE
se ce una dispersione verso terra salta il differenziale e non il magnetotermico


be', potrebbero saltare entrambi
Redox
La mia sensazione è che quell' interruttore dopo avere idoneamente aperto un numero X di sovracorrenti (corti e/o sovraccarichi), forse anche per qualche anomalia costruttiva, si trovi adesso in condizioni "limite" ovvero con problemi sui componenti di sgancio termico (più probabile).

Per curiosità, il "salvavita" (correttamente il suo nome è Interruttore Differenziale) che presumo essere in associato ad un magnetotermico (scrivi infatti che ha due levette, blu e nera) non è mai intervenuto in tutto cio?

Se la risposta è no, io penserei seriamente di sostituire il C16... e vedere che succede,
tra l'altro è la più rapida delle prove che puoi fare (mi raccomando togli tensione direttamente dal contatore!) e il costo è anche limitato.

saluti attilio.
lucafox
Rieccomi.
Innanzitutto chiedo scusa per una imprecisione nella mia descrizione dell'apparato che salta. Vi allego immagine perchè possiate intedere (scusate il link, non ho trovato di meglio):
- non riesco ad inserire il link... cercate su e-bay l'oggetto numero 250382189754, pardon. Visivamente è uguale; il mio riporta queste diciture: 5SU3 RCBO C16 IAn 30mA Un circa 230V 747-OKW16 Fi/ls

Veniamo alle novità: ho aperto la lavatrice. Nessun odore di bruciato nè segni di sfiammate. A questo punto ho pensato di riconnettere alla rete e con ulteriore sorpresa non è successo nulla. Sia l'interruttore di comando della lavatrice (il frutto Vimar con la dicitura C16) sia il magnetotermico (sarà giusto chiamarlo così??) hanno retto, con interruttore della lavatrice in posizione On oppure Off. Non ho ancora provato un lavaggio.

Ho preso visione del retro del quadro elettrico ed anche qui non vi alcunchè chje faccia pensare a recenti sfiammate. Non ho avuto modo di aprire le prese, ma come dicevo il problema si è presentato alimentando la lavastoviglie da diversi frutti a muro.

Ah, la lavastoviglie ha appena terminato il ciclo, senza alcun distacco questa sera. Un'altro dato: ieri sera il programma impostato sulla lavatrice era della durata di 95 min e prevedeva acqua a 60°.

Facendo tesoro dei vostri consigli, sono sempre più dell'idea di cambiare il Siemens 5SU3 che salta... cosa mi dite? Qualche copnsiglio eventuale su quale nuovo componente scegliere?

Grazie a tutti!

Cipone
CITAZIONE
5SU3 RCBO C16 IAn 30mA


ciao, questo è un magnetotermico differenziale compatto, quindi molto probabilmente interviene per una dispersione o della lavatrice o della lavastoviglie oppure anche entrambe. Il problema principale di questo modello d'interruttore è che non si riesce a capire se apre per cortocircuito, sovraccarico o dispersione. Ci posti la sigla dell'interruttore generale del tuo quadro elettrico?
lucafox
Ancora una precisazione rispetto alla composizione del mio quadro elettrico:
nessun tasto blu da salvavita, scusate ma a forza di leggere online spiegazioni e raffigurazioni ero addirittura convinto ci fosse.
A partire da sinistra sono presenti:
- quello che mi pare un interruttore doppio, Siemens 5SQ25 C20
- il famoso magnetotermico che salta con un interruttore abbinato a tasto da premere semestralmente, Siemens 5SU3 C16 per la linea FM
- altro magnetotermico tale e quale al precedente ma con sigla Siemens 5SU3 C10 per la linea illuminazione

Buona serata.
lucafox
Non ho più parole... è appena saltato. Disperazione. Situazione attuale:
- lavastoglie spenta ma connessa a presa a muro per mezzo di una ciabatta dotata di interruttore su posizione ON
- lavatrice spenta ma connessa a presa a muro, interruttore C16 di comando in posizione ON
- tv acceso
- modem acceso
- varie utenze in stand by
- consueti apparati accesi (frigo, freezer, antifurto, telefono...)

Magnetoremico incriminato non caldo.

.!!!
Cipone
allora hai la seguente situazione:

Generale quadro è un magnetotermico da 20A
Generale FM è un magnetotermico differenziale da 16A 30mA AC
Generale Luce è un magnetotermico differenziale da 10A 30mA AC

Sicuramente quello che ti interviene, essendo una magnetotermico differenziale, apre per una dispersione verso terra, magari anche correnti di dispersione che si sommano nei vari elettrodomestici per umidità ecc. oppure per i filtri di rete.

Per trovare il colpevole devi lasciare scollegata la spina di ogni elettrodomestico (non è sufficiente spegnerlo dall'interruttore a bordo dell'elettrodomestico stesso) perchè i filtri sono quasi sempre a monte di quest'ultimo oppure sezionano solo la fase o il neutro (dipende da come è inserita la spina dell'apparecchio)
lucafox
mmm, Cipone, quindi escluderesti l'ipotesi che il magnetotermico differenziale (finalmente so come chiamarlo!) abbia problemi di suo. Non che più indizi facciano una prova, ma questi elementi mi facevano davvero sospettare il colpevole potesse essere lui:

- problema che si presenta anche dopo aver sostituito la prima lavastoviglie
- problema che si presenta (immediatamente dopo uno stacco) con il semplice inserimento di una presa senza carico
- problema che si presenta random (la lavastoviglie a volte funziona)
- surriscaldamento e rumore
- lavatrice che un giorno fa saltare tutto e il giorno dopo no

Sperava tanto di poter risolvere cambiando il MT; a questo punto se la giocherebbero la lavastoglie (la seconda) e la lavatrice. Forse ho la prova del nove: ho ancora la vecchia lavastoviglie; potrei connetterla ad un altro impianto e vedere se sortisce effetti simili a quelli provocati in casa mia, se non lo facesse allora il problema sta a monte e forse torna in ballo il MT. Non so più che pesci prendere!

Grazie per la vostra pazienza.
mingo72
Ciao Lucafox, scusa la domanda, ma l'impianto di messa a terra è collegato ??
lucafox
Bhe, credo proprio di si! Il condominio ha 8 anni e l'impianto è certificato; mai nessuno ha lamentato nessun problema. Dubito i tecnici enel abbiano combinato pasticci quando hanno installato i nuovi contatori digitali.
Redox
CITAZIONE
Ultimo episodio ieri sera: il magnetotermico si stacca al termine del lavaggio della lavatrice; oltre a questo salta anche l’interruttore bipolare (salvo non sia anche lui un magnetotermico visto che il frutto riporta la dicitura C16)


Se trattasi realmente di dispersione, mi pare strano che intervenga il magnetotermico della serie civile...
ammenochè non si verifichi un corto netto verso terra...

Però prima riferivi un intervento dell' interruttore inserendo una semplice prolunga senza niente collegatovi, dovresti ricordare se in quella circostanza, le spine di lavatrice e lavastoviglie fossero disconnesse...

lucafox
Bella domanda... quella della lavatrice (visto che non era per niente sospetta in quei giorni) era certamente connessa a muro con l'interruttore C16 in posizione ON. La lavastoviglie era certamente disconnessa da qualunque presa. Ti ricordo che il distacco del MT con la prolunga è avvenuto spot subito dopo che il MT era intervenuto per le prove che stavo effettuando con la lavastoviglie (diciamo a MT "caldo").

Spero sia la risposta esatta! :-)
remo williams
Ciao Lucafox una volta anche io con un cliente ho avuto un problema simile.Praticamente era il cavo di collegamento alla rete che in un puntostava bruciando e qualche volta andavano in corto terra e neutro.Il bello è che il cavo all estrno era intonso.Prova se il tuo è integro e facci sapere,ciao. ohmy.gif
Cipone
scusa il c16 non è che è pure lui un magnetotermico differenziale?

Che potenza contrattuale hai a disposizione? Se hai solo 3kW possiamo quasi sicuramente escludere il sovraccarico in quanto il limitatore interviene prima (nel 99% dei casi) di un magnetotermico elettromeccanico da 16A (sempre supponendo che sia perfettamente funzionante)
lucafox
Confermo 3 kW.
lucafox
Bhe, mi sa che adesso cambio il MT: questa mattina con lavastoviglie e lavatrice scollegate è saltato mentre mia moglie stirava...
Syncmaster
Buongiorno a tutti,
riprendo questa discussione in quanto il problema che mi è capitato è simile.

Abito in una casa senza messa a terra (non sto qui a spiegarvene il motivo...).
Comunque sono alcuni giorni, dopo un anno di onorato servizio, che dopo l'accensione della lavastoviglie, mentre la stessa sta lavorando (a circa un'ora dalla partenza) il magnetotermico della forza motrice dell'edificio salta.
Il tutto è accompagnato da odore acre di plastica bruciata vicino alla lavastoviglie e connettore metallico della spina schuko della lavastoviglie caldo (solo uno dei due si surriscalda).

Se a questo punto riattivo il magnetotermico, aspetto 5 minuti e riaccendo la lavastoviglie la stessa si rimette a funzionare per un ulteriore periodo.

Qualcuno ha delle spiegazioni in merito?
magoxax
CITAZIONE
Qualcuno ha delle spiegazioni in merito?

Con un buon 90% di probabilità, la funzionalità dell' accoppiamento presa-spina della lavastoviglie è compromessa.
Cambia la presa a muro e per sicurezza anche la spina della lavastoviglie.

Nota Bene:
CAMBIA LA PRESA IL PRIMA POSSIBILE
Riavviando la lavastoviglie rischi che a forza di surriscaldarsi, si bruci l' isolante dei fili peggiorando le situazione.
Syncmaster
La presa a muro l'ho smontata e controllata più volte.
La presa ed i cavi sono perfetti, nessun segno di surriscaldamento... credo che il magnetotermico faccia bene il suo lavoro proteggendo i cavi...
magoxax
CITAZIONE
La presa ed i cavi sono perfetti, nessun segno di surriscaldamento

Questa affermazione non va per niente daccordo con quest'altra:
CITAZIONE
connettore metallico della spina schuko della lavastoviglie caldo (solo uno dei due si surriscalda).


Prova a collegare con una prolunga la lavastoviglie su un'altra presa.
Syncmaster
CITAZIONE
CITAZIONE
La presa ed i cavi sono perfetti, nessun segno di surriscaldamento
Questa affermazione non va per niente daccordo con quest'altra:
CITAZIONE
connettore metallico della spina schuko della lavastoviglie caldo (solo uno dei due si surriscalda).
Prova a collegare con una prolunga la lavastoviglie su un'altra presa.


Ok, proverò.

Comunque quando parlavo di surriscaldamento parlavo della spina della lavastoviglie, mentre i cavi da me controllati sono quelli della presa a muro.
MeM-93
CITAZIONE
parlavo della spina della lavastoviglie, mentre i cavi da me controllati sono quelli della presa a muro.

la spina e schuko, giusto? e la presa com'è? schuko, vero?!? mad.gif
Syncmaster
CITAZIONE
la spina e schuko, giusto? e la presa com'è? schuko, vero?!?


blink.gif certo
MeM-93
non è una richiesta folle, avresti potuto usare un adattatore (cosa sbagliata) oppure forzare la schuko in una bipasso (cosa sbagliatissima) e da lì derivarne il guasto..
Syncmaster
ah ok, scusa non capivo.
Comunque no, ho una schuko sia come presa che come spina. thumb_yello.gif
MeM-93
hai provato a vedere da dove arrivano i fili che servono la presa? a casa mi la presa del forno era la 20° in casata (una delle ultime del piano) e un bel giorno, un annetto fa, si è bruciata; l'ho sostituita, protetta con un MT e collegata direttamente alla linea principale, non ha più dato problemi...
vinlo
CITAZIONE
hai provato a vedere da dove arrivano i fili che servono la presa? a casa mi la presa del forno era la 20° in casata (una delle ultime del piano) e un bel giorno, un annetto fa, si è bruciata


Scusami MeM-93, ma non credo che si sia bruciata per il fatto che era l'ultima di una lunga serie. Piuttosto credo che si erano allentate le viti che serravano i conduttori o un non perfetto contatto tra la spina e gli alveoli della presa a creare il surriscaldamento e poi il danno
MeM-93
Vinlo, questo non lo so, sarà siuramnte come dici, io non ci ho fatto molto caso ho tirato nuovi fili e vissero tutti felici e contenti..
anche perchè,a quanto ne so, non solo una cosa del genere non rispetta le normative, non rispetta nemmeno il buon senso!
vinlo
CITAZIONE
una cosa del genere non rispetta le normative, non rispetta nemmeno il buon senso


Tanto per chiarezza non intendevo dire che era un buon lavoro quello che c'era a casa tua, anzi hai fatto bene ad accorciare quella lunga serie di prese che avevano mad.gif , ma per dire che le cause del surriscaldamento forse erano da ricercare altrove

Ciao ciao
MeM-93
sicuramente, ma io non lo sapevo, e quindi ho optato per questa soluzione che comunque mi ha risolto il problema, anche se non per quello che pensavo io..
Syncmaster
CITAZIONE
Prova a collegare con una prolunga la lavastoviglie su un'altra presa.


In effetti magoxax ci ho provato e sembra funzionare, perlomeno il lavaggio è stato portato a termine senza problemi. Anche se un po' di odore acre lo sentivo comunque provenire dalla lavastoviglie...

Cosa dovrei fare quindi? sostituire i cavi della presa?
Attilio Fiocco
A questo punto, io prenderei in considerazione anche la sostituzione del cavo di alimentazione della lavastoviglie.
Noti niente di strano sulla parte pressofusa che accoglie i poli della spina? [intendo la parte in primo piano nella foto che ho allegato] Strane deformazioni? Il calore prodotto da un'eventuale cattiva connessione può
tranquillamente ammorbidire quella zona, però sarebbe strano (ma tuttavia possibile) che sulla presa non si trovi nessun effetto simile.



Syncmaster
Ho verificato alcune cose. La spina e la presa sono perfette e non hanno alcun segno di surriscaldamento. Ho allentato i cavi dalla presa ed il rame è perfetto. Ho verificato il diametro esterno dei cavi e misura 3,5mm ... forse il conduttore è da 1,5mmq? Ditemelo voi, non sono esperto ...

Altre info sull'impianto. Quadro elettrico della Moeller comprendente:
Salvavita 30mA F&G F7-25/2/003
Magnetotermico forza motrice 16A F&G L4-16/2/C
Magnetotermico illuminazione 10A F&G L4-10/2/C
vinlo
Come ti ha già suggerito Attilio anche io

CITAZIONE
prenderei in considerazione anche la sostituzione del cavo di alimentazione della lavastoviglie.
PLCforum Staff
Questa discussione e' chiusa, la puoi trovare nella nuova sezione Impiantistica raggiungibile a questo indirizzo impiantistica.plcforum.it
Questa è la versione 'lo-fi' del forum. Per visualizzare la versione completa con molte più informazioni, formattazione ed immagini, per favore clicca qui.