Jump to content
PLC Forum

All Activity

This stream auto-updates

  1. Past hour
  2. mariapignatari

    Scaldabagno elettrico Simat 80l

    Ciao Stefano. Ma infatti ti ho dato ragione rileggi bene, se prima perdeva dalla saldatura e dopo averla tappata col teflon ha smesso di gocciolare ed ha iniziato a farlo dalla valvola!La cosa strana è che oggi dopo aver caricato il boiler ,forse per l'acqua estremamente dura, con lo stesso calore sviluppato dal boiler, ha smesso di gocciolare in quanto già calcare se formato nelle filettature dove sbattono le gocce miracolose.
  3. GokuGoku

    Problemi con l'impianto

    Non c’è un modo per vedere se il cavo che va dalla signora è chiuso.
  4. si giusto scatterebbe quello. In caso di sovratensioni scatterebbe il MT dedicato. Per i corti bisognerebbe calcolare la corrente di CC e vedere se il potere di interruzione dell'interruttore più vicino basta per spegnere il guasto o deve intervenire anche quello a monte. Visto comunque che è intervenuto @Maurizio Colombi direi che il suo parere è di gran lunga più autorevole del mio dimenticavo che la protezione del montante secondo me deve avere la priorità e visto che la linea è lunga 25 metri la norma prevede che vada protetta
  5. ilsolitario

    Informazioni e Correzioni - Quadro elettrico

    L'unico dato certo sono i 12 pannelli divisi in 2 stringhe.. Per il resto serve la sfera di cristallo per capirci qualcosa.. Vedo solo MTD da 16A di tipo AC. Che potenza contrattuale hai?
  6. nicovon

    Samsung le32c450e1wxzt

    Mi basta staccare questo connettore?
  7. il costo dell'energia è in salita ipoteticamente hai una "bolletta" annua di 2000 euro e vorresti l'anno prossimo spendere meno... pura utopia; le aziende comprano e vendono energia, ma non possono rimetterci chi ha contratti già da un po' di tempo, nel tempo, si vedrà recapitare un avviso che aumenteranno i costi, questo se il mercato manterrà la tendenza (inevitabile)
  8. era quello che volevo evitare... (512 step anzichè 1024)... comunque grazie ancora
  9. grazie Ctec! è un casino per un sacco di componenti...
  10. felix54

    Problemi con l'impianto

    Esatto è così sulle ucite tap ma sulla passante l'attenuazione aumenta. Sì, 10-11 dB sono il minimo sindacale per un derivatore che però deve avere la linea passante correttamente chiusa a 75 Ohm, cosa che se non vai dalla signora non scoprirai mai.
  11. Today
  12. GokuGoku

    Problemi con l'impianto

    Ah ok io pensavo che più basso è il valore Tap è meglio usciva il segnale. quindi diciamo che 11 dB non male il mio. E infatti è un’altra prova che farò perché l’ultima uscita la vedo difettosa qualsiasi tv cosa che collego si vede male 🤷🏻‍♂️
  13. Peper

    Bilancia Lario display spento

    il resto del circuito risulta in parallelo per la misura, quindi il valore letto può essere inferiore, mai superiore. La resistenza sembra perfetta, probabilmente e' un errore di misura.
  14. felix54

    Problemi con l'impianto

    I derivatori hanno attenuazioni che variano da circa 7 dB a 22-24-26 ma usare derivatori a meno di 10 dB di attenuazine ha poco senso. Inoltre, più è bassa l'attenuazione delle uscite "TAP" e più è alta l'attenuazione passante. Non credere che il tuo problema dipenda dai derivatori, a meno che non ce ne sia uno difettoso/guasto ma è molto difficie che si guastino. Se hai dubbi, scambia fra loro l'uscita che va alla cascata di prese che funziona con l'altra. Quindi un problema ci potrebbe essere ma non è montando un derivatore con attenuazione più bassa che risolveresti in modo corretto. I problemi vanno risolti alla radice.
  15. Dumah Brazorf

    Bilancia Lario display spento

    Se ha misurato senza sollevare almeno un reoforo c'è tutto il resto del circuito che falsa la lettura. Comunque il fatto che vada/non vada in modo intermittente fa pensare a cattivi contatti/saldature rotte. Le saldature sembrano ok ma meglio verificare almeno per quei componenti che scaldano.
  16. no! non e' garantito che la corrente si ripartisce in modo proporzionale alla portata dei contatti. posta il circuito originale e le foto dei due relè per vedere se basta sostituire il relè o realizzare una cascata
  17. GokuGoku

    Problemi con l'impianto

    Domani provo a scambiarle e se ho lo stesso problema è qualche collegamento che porta poco segnale dall’altra presa. mi chiedo non c’è un derivatore con una attenuazione di meno? La fracarro non ha degli derivatori migliori di quello che ho?
  18. Buongiorno a tutti , ho 2 alimentatori 1082/20 Urmet con il solito problema che lamentano un po' tutti i possessori di impianti con questo apparecchio ..seguendo altre discussioni di alcuni anni fa' sto' cercando di capire come risolvere il problema ... L'alimentatore 1 non presenta tensione in uscita dei morsetti bus ... ho controllato il condensatore c32 ed e' OK , ai capi del c32 non c'e nessuna tensione ...L' alimentatore 2 invece appena do' tensione , sui morsetti bus c'e una tensione di circa 30 volt ma poi dopo pochi secondi scende a cioeca 4/5 volt ..... premetto che non sono un radiotecnico , ma un installatore ... grazie per l' aiuto ..
  19. felix54

    Problemi con l'impianto

    Un qualsiasi cavo, anche da soli 5 mm di diametro, possibilmente in rame puro. Inutile che io ti dica marca e modello se poi non so se rieci a trovarlo. avevo già scritto che c'è qualcosa di strano e solo tu puoi andare a caccia di possibili cause. Se è uguale e le connessini sno a posto non c'è motivo perchè non funzioni. Se le scambi di posto, il problema loo hai sempre con quella presa?
  20. Grazie Stefano per la risposta. L'altro Relè già lo possiedo per questo non lo compro nuovo Ok ,i contatti dei 2 relè vanno collegati in parallelo Vanno collegati in parallelo i contatti di un contattore abbinato a una centralina gestione carichi per aumentare la portata della centralina Buon ferragosto
  21. Ciao Maurizio, grazie dell'intervento. Se con "contenitore" intendi la cassetta che contiene il quadro elettrico, ha 8 posti disponibili sulla barra DIN. Per quanto riguarda la struttura potrei darti solo risposte ahimè fuorvianti, potrei dirti, per farti un esempio banale che, addirittura, in alcune cassette di derivazione ho visto dei fili con dei colori che non pensavo neanche che esistessero! L'impianto è comunque fatto molto male, è datato, ci saranno addirittura dei fili sottodimensionati o addirittura completamente fuori norma: considera che ho visto usare dei 0.50 mmq per il neutro delle luci, roba da pazzi!
  22. GokuGoku

    Problemi con l'impianto

    Ah ok che cavo comprare? Secondo te perché dall’altra presa non arriva il segnale?
  23. felix54

    Problemi con l'impianto

    Se mi chiedi consigli sui cavi precablati e pressofusi, non ho alcun consiglio da darti percè non li ho mai usati e mai li userò. Molto meglio acquistare cavo e connettori e farseli in casa.
  24. GokuGoku

    Problemi con l'impianto

    Intanto questo non c’entra niente ma ho scoperto anche che il cavo che ho comprato una settimana fa della meliconi https://www.meliconi.com/prodotto/cavo-antenna-plug-90-2m/ fa schifo. 🤦🏻 mi puoi consigliare un buon cavo?
  25. Peper

    Bilancia Lario display spento

    Ho riletto i post e mi sono soffermato su questo Dai colori quella resistenza dovrebbe essere 120 ohm. O vedo io i colori alterati (marrò rosso, marrò) o quel valore misurato e' sballato. Chiedo ai partecipanti se confermano i colori e al limite ripetere la misura.
  26. abbio90

    Monitoraggio tensione

    Si ma l'ingresso analogico misura da 0 a 10 V.. Il convertitore postato lavora in maniera proporzionale?ovvero 0V:0V=10V:12V
  27. GokuGoku

    Problemi con l'impianto

    Anche l’altra che è uguale solo cambia una e idea è una plana ma le caratteristiche sono uguali. Però di la non si vede.
  1. Load more activity
×
×
  • Create New...