Jump to content
PLC Forum

All Activity

This stream auto-updates

  1. Yesterday
  2. Un anno fa avevo tenuto spento per più di 72 ore, stesso risultato. Praticamente è come un problema che ho da circa un paio di anni, soprattutto quello del ghiaccio in alto, anche se da nuovo ha sempre fatto prima brina, poi ghiaccio poi si scioglieva. Però lo notavo quasi esclusivamente in estate
  3. Buonasera, per 38 gradi intendo la temperatura che mi appare sul display di comando durante il funzionamento sanitario, quindi mi consigli di staccare lo scambiatore secondario e fargli una disincrostata?
  4. Mi è venuto il dubbio così ho smontato il retro della stufa dove ho collocato il circuito ,mi scuso ma avete ragione ho usato un altro schema infatti c'è un transistor un ne555 un fotoaccoppoatore condensatore e alcune resistenze ma non ricordo dove ho messo lo schema quindi se ci riesco lo devo smontare e ricavarlo 🤦‍♂️
  5. Se l'ups non è sovracaricato con batterie normalissime fa quante accensioni e spegnimenti che vuoi, naturalmente se non c'è un va e rivieni di molte volte in pochi secondi, ma ormai tutte le centrali enel di quartiere hanno un tot di tempo per il ripristino che si allunga se si spegne nuovamente e da quello che mi sembra superato un certo numero che mi pare 5 volte non si riarma più per guasto grave, quindi credo che dopo il primo blackout in massimo 5 minuti si ha il ripristino definitivo dell'energia se non c'è un guasto grave, secondo me devi spiegare meglio con che frequenza e che tempi hai di blackout per capire meglio l'usura o il deperimento delle batterie.
  6. grazie a tutti per le riposte, mi preme fare chiarezza su alcuni punti: - non mi serve che il sistema regga per minuti, mi serve che i server non si spengano per brevi mancanze di tensione (videosorveglianza, i dischi scrivono sempre, ho avuto già 2 guasti per colpa delle batterie "finite" e ups "seduto") - L'ups contolla la carica delle batterie, sotto il 50% comanda lo spegnimento incondizionato di Windows attraveso il comando shutdown.exe -s -f (se non ricordo male), i server si spendono in circa 20 secondi. Non c'è ragione di preoccuparsi. - Se l'assenza di tensione si protrae per minuti mi va benissimo spegnere tutto e perdere registrazioni, non muore nessuno. Non ci sono pretese di spremere l'energia al massimo. Il problema invece è quello di riaccendere le macchine se l'ups rimane nella situazione "appeso", e cioè: posso comandare il suo spegnimento dopo tot secondi che ha dato il comando di spegnimento a Windows, devo lasciare un lasco per essere sicuro che i server siano spenti, se l'energia ritorna in quel momento l'ups rimane acceso e i server spenti. Secondo problema, se la tensione sia alza ma torna a cadere si accede l'ups e anche i server (accensione settata da Bios su Power ON), ma mancando la tensione vado a pesare ulteriormente sulle batterie. Per questo motivo l'ideale è realizzare un circuito Arduino, alimentato da USB del PC (anche da spento attiva e ben filtrata), con un fotoaccoppiatore su entrambe le 220 è in grado di capire la situazione e lanciare a tensione stabile il comando di accensione
  7. Stefano Dalmo

    Problema porta Hotpoint Ariston LFT228A

    Per quanto mi risulta quella schedina serve per rilevare la presenza del brillantante . Esce a corredo del dispenser . Al limite tirala fuori e posta qualche foto del fronte retro . Come pure del cablaggio che da questa va sul micro .
  8. Non capisco dove sta il problema: modulo 2 ingressi analogici per termocoppie j(2AI TC ST), 1 modulo 2 ingressi per RTD; se faccio il giunto freddo sulla morsettiera del quadro, quindi collego la morsettiera del modulo 2AI TC dell ET200S alla morsettiera del quadro con cavo di rame e su questa arrivo con i cavi compensati delle termocoppie, mettendo la RTD in prossimità della morsettiera(quadro) e configurando la IM per la compensazione tramite RTD ottengo una misura precisa della temperatura. Se invece sposto il giunto freddo sulla morsettiera dell ET200S cioè vado con i cavi compensati direttamente sui morsetti dell ET200S,lasciando la stessa configurazione e mettendo la RTD su detti morsetti, la misura della temperatura è errata di 10 gradi.. non riesco a capire dove è la differenza tra le due situazioni c è qualcuno che mi illumina? Graziee
  9. Buonasera a tutti. Sto restaurando un vecchio trapano a colonna che monta questo motore trifase. Dovendolo usare con un normale contatore monofase da 3kw che inverter devo usare? O a quali caratteristiche devo stare attento? come sempre grazie mille
  10. paolanaforever

    Et200s Modulo Ingressi Per Termocoppia - compensazione

    Ciao @aleb2, ho lo stesso (identico) problema che hai avuto tu nel lontano 2006: "Non capisco dove sta il problema: modulo 2 ingressi analogici per termocoppie j(2AI TC ST), 1 modulo 2 ingressi per RTD; se faccio il giunto freddo sulla morsettiera del quadro, quindi collego la morsettiera del modulo 2AI TC dell ET200S alla morsettiera del quadro con cavo di rame e su questa arrivo con i cavi compensati delle termocoppie, mettendo la RTD in prossimità della morsettiera(quadro) e configurando la IM per la compensazione trammite RTD ottengo una misura precisa della temperatura. Se invece sposto il giunto freddo sulla morsettiera dell ET200S cioè vado con i cavi compensati direttamente sui morsetti dell ET200S,lasciando la stessa configurazione e mettendo la RTD su detti morsetti, la misura della temperatura è errata di 10 gradi.. non riesco a capire dove è la differenza tra le due situazioni c è qualcuno che mi illumina? grazie" Hai scoperto perché si ha questo errore di 10°C se si collega il cavo compensato sulla morsettiera dell'ET200S? Non riesco a capire il motivo di accoppiare (per forza) il cavo compensato con il rame prima di arrivare alla morsettiera, facendo ovviamente la compensazione della temperatura sul punto freddo (punto di accoppiamento con il rame). Grazieee
  11. salve signor Roberto io dovrei fare una apri porta dal tasto chiamate esterno e mi serve eccitare un relè. sempre fatto con i fitofono 4+n. oggi mi è capitato un 1133 0028. 2 fili. come posso prelevare la tensione per eccitare il rele durante la chiamata? allego foto del modello. grazie
  12. Ho fatto la prova che vedete nel video sotto. Quel rumore che si sente è associabile ad una crociera rotta? (Il volume è un pò basso ma anche il rumore reale è basso). La vasca è immobile quindi il rumore arriva dal suo interno 😪 Grazie ancora
  13. patatino59

    riparazione semplice lampeggiante

    D2 dovrebbe essere un DIAC e TR un TRIAC. Occorre uno schema più preciso. Un Bc 547 collegato in quel modo non può né funzionare a 220 volt, né lampeggiare.
  14. Ganimede77

    Pulizia da depositi grassi

    Lo sculacciamo anche?
  15. ROBY 73

    Verso inserimento presa elettrica

    Da come l'hai spiegata, in teoria direi proprio di sì, per sicurezza posta una foto di come uscirebbe "il risultato" in modo che capiamo meglio anche noi
  16. Ganimede77

    Pulizia da depositi grassi

    Tutto quello che non si dovrebbe fare... non hai scritto che segui il forum? Con pentole 50°... credi alle favole del Eco-Marketing? Con pentole si va di 70°
  17. Stefano Dalmo

    Acqua tiepida ecoflam k24 cpr

    E non pensi che potresti aumentare la temperatura al termostato ? Magari solo per provare , che ne pensi ?
  18. ROBY 73

    Automazione basculante came-emega

    E nemmeno poco direi, proprio un bel danno (purtroppo)
  19. Così... Candy su balcone? Che temperatura ambientale? Hanno un sensore che le blocca se fa freddo.
  20. Seh, magari. Chi ha idea queste asciugatrici a pompa di calore meriterebbe una tortura... devi fare qualcosa di questo tipo, non è il tuo barnd/modello, ma capisci cosa devi affrontare: Se invece fosse stata a resistenza, tutto qui (benvenuto nel'era del Green-Washing):
  21. Sinceramente nemmeno io, nel senso che me lo chiedevo ieri e me lo chiedo anche oggi 🤔. Anche se in effetti avevi scritto: Pensavo che magari ci potesse essere un ponte con un filo della bobina (fili bianco A1 o verde A2) e invece nulla, così NON è possibile collegare nessun contatto e/o pulsante, bisogna trovare (devo dire in mezzo a quella confusione), qual è l'altro filo che va al contatto ed in teoria al morsetto COM (presumo che il marrone sia sul NO, fai la foto inquadrando il relè frontalmente). Vedi anche qui: Quindi a questo punto, vai dalla centrale del cancello carraio (posta un paio di foto in cui si vedano bene i collegamenti, marca e modello) e bisogna trovare i fili del comando di START, sperando che magari il cavo arrivi direttamente a quella scatola dove c'è il relè. Quel pulsante (VIMAR serie 8000) a cosa serve di preciso?
  22. Sottoscrivo! Quello fatto fino ad ora è solletico alla lanuggine.
  23. rio640

    Problema porta Hotpoint Ariston LFT228A

    Il cavo (a due poli) che arriva dal basso è collegato all'attuatore che sblocca la pastiglia di detersivo e tramkte un leverismo schiaccia una membrana che libera il brillantante! Dall'altro lato c'è il connettroe a 2 poli che collega tramite il cavo il micro della serratura. Se serve mando foto Grazie mille
  24. Maurizio Colombi

    Forti spifferi da Cassette 503 perimetrali

    Non stai imbottendo un caminetto...
  25. rio640

    Problema porta Hotpoint Ariston LFT228A

    Arriva uno spinotto con due cavi provenienti dal basso e un cavo che va al micro della serratura!
  26. Stefano Dalmo

    Problema porta Hotpoint Ariston LFT228A

    Scusa , ma al dispenser quanti cavi arrivano ? Solo questi che a tuo dire vanno sul micro ? O altri ? La cosa non mi quadra .
  1. Load more activity
×
×
  • Create New...