Jump to content
PLC Forum

All Activity

This stream auto-updates     

  1. Past hour
  2. Today
  3. andrea555

    Info su Miele G579SC

    Ho capito allora mi sa che devo aspettare di rimettere in funzione l'altra per guardarci con calma. Se è vero che non rigenera può funzionare tranquillamente o si creano problemi?
  4. Yesterday
  5. Si, infatti nel mio secondo post ho scritto: Il punto è, se il sistema 200 di cui ha parlato Elio è simile allo schema che ho postato, capire se il relè si attiva perché l'alimentatore riceve il comando di sgancio dai fili 8 e 9 o perché un problema sulla scheda lo fa eccitare anche senza comando. Visto che sembra che l'apertura intempestiva si verifichi quando viene premuto un pulsante di chiamata esterna propenderei per la seconda ipotesi.
  6. Non l’ho misurata, domattina lo faccio e rispondo, grazie!
  7. ROBY 73

    Lampeggiante zl180 came

    Infatti Marco, per questo ho scritto comunque il mio era solo uno sfogo senza creare polemiche, e non ci si può fare niente, purtroppo
  8. ROBY 73

    Genius kit g-flash 230v

    Facci sapere gli sviluppi naturalmente
  9. Ciao Graziano1969, se guardi bene i citofoni sono uguali, solo che il 620R ha il morsetto 4 e 7 che sono il pulsante per aprire la porta o il cancello, comunque non importa e quindi: - sui morsetti del 620R 1, 2, 3 ricolleghi nuovamente i tre fili Bianco, Rosso e Blu con lo stesso ordine per la parte fonica - sui morsetti 5 e 6 anche qui ricolleghi gli stessi fili sempre su 5 e 6 i fili Bianco e Grigio ; - su uno dei morsetti dei 4 pulsanti colleghi con lo stesso ordine i fili (se ti va bene mantenere lo stesso ordine) dall'alto verso il basso Blu, Viola, Nero, Marrone; - alla fine togli le lamelle che sono sul secondo morsetto dei 4 pulsanti (quello che era rimasto libero) e le ricolleghi in modo da ripetere i ponti tra un pulsante e l'altro e su uno di questi colleghi assieme il filo Rosso fino che fa da comune a tutti quanti. (Se le lamelle non fossero dello stesso passo usa dei pezzi di filo qualsiasi per fare i ponti) Facci vedere i risultati quando hai finito, ciao
  10. mariobor

    Caldaia parte, ma senza fiamma

    Il pressostato è rotondo bianco, con micro all'interno (il valore da seguire è 89/74 pa?). I terminali sembrano liberi, in quello di scarico ho messo l'accendino e la fiamma veniva risucchiata...ma è sempre una prova molto approssimativa.. quello di aspirazione presumo di si, una volta che la caldaia parte la combustione è regolare, ma anche questo non mi garantisce che sia al 100% libero internamente, potrei fare un giro sul tetto per vedere magari se c'è qualcosa che ostruisce le due tubature... considerando che il tetto è subito sopra, quindi circa 2 metri, 2 metri e mezza di lunghezza
  11. Ivan Botta

    Ricavare una presa

    Senza avere un tester per fare delle misure, la vedo dura aiutarti. Così a naso, guardando il colore dei fili, potrei dirti di provare a collegare la presa usando i fili blu, nero e giallo/verde che escono dal tubo centrale in basso visibile nella seconda foto. Serve comunque il tester per fare qualche misura.
  12. mircoba

    sonda piegatubi 1/2" per tubi 12mm?

    12,7mm è il diametro esterno dei tubi da 1/2 pollice; il diametro interno immagino che sia 10,5/11mm, quindi la questione è quale diametro ha la sonda per questi tubi che avrà un pò di gioco una volta inserita all'interno quindi diciamo sia intorno ai 10mm; in tal caso sono curioso se qualcuno l'ha provata ad usare per tubi 12mm con diametro interno 10mm se si può usare oppure no.
  13. Salvatore Guastafierro

    spia Caldaia Lamborghini

    Salve Stefano, ho provato ad unire i fili, ma il lampeggio della spia continua (quindi il termostato è da escludere) Se fosse questo come già da lei riferito la caldaia andrebbe in blocco, invece si accende regolarmente. Verificando il modello della mia caldaia su manuale, questa spia ha 3 funzioni (allego foto), altra con diversa velocità lampeggio avvisa errore sulle sonde (sanit e riscald), ma se non ricordo male successe anni fa di un falso contatto ad una delle 2, e la frequenza del lampeggio era più rapida, questa sembra lenta. Potrei staccare una delle sonde per vedere se cambia frequenza luce, o si accende ?
  14. miciobicio

    Colpo d'ariete cassetta WC

    👍
  15. miciobicio

    rimuovere caloriferi

    Comunque se pensa di tenere la caldaia sul sanitario, solo per la produzione di acqua calda, a cosa serve tenere un radiatore collegato all'impianto?
  16. vincenzo barberio

    sonda piegatubi 1/2" per tubi 12mm?

    I tubi in rame per acqua dal diametro di 12 mm esterno, hanno lo spessore di 1 mm. e quindi diametro interno da 10 mm. La sonda da 12.7 mm. non è idonea ugualmente per il tubo con diametro esterno di 14 mm. in quanto il suo diametro interno è di 12 mm. In poche parole dovresti procurarti una curva tubi da 12 mm. oppure una "molla" curvatubi con diametro interno di 12mm.
  17. Fulvio Persano

    tv led solo schermo bianco

    Ciao. Potrebbe essere difettoso o esserci un corto sul quel ramo. Hai provato un alimentatore nuovo?
  18. vincenzo barberio

    Caldaia parte, ma senza fiamma

    Dimenticavo, i terminali (visto il sistema sdoppiato) di aspirazione aria ed espulsione fumi sono completamente liberi?
  19. Tommaso90

    Genius kit g-flash 230v

    Si...... Una volta sola, mentre facevano l'apertura non gli ho dato il comando open a per sbaglio e si è richiuso..... Però una volta chiuso gli do un'altro comando di apertura e il cancello apre a tratti dando sempre il comando di apertura..... Ora domani che apre il mio rivenditore vedo cosa mi dice..... Se mi cambia la scheda oppure vede lui..... Grazie dell'aiuto....
  20. Ciao ragazzi, mi hanno proposto un nuovo citofono elvox 620R al posto del mio vecchio elvox 900-902 ma non capisco come fare i collegamenti elettrici perchè sono diversi. Del vecchio elvox il primo tasto in alto apre il cancelletto mentre gli altri tre sono intercomunicanti con altri tre citofoni interni. Ringrazio anticipatamente per l'aiuto.
  21. Ciao Roby 73, non lo sapevo, scusate. Seguirò il tuo consiglio e ne aprirò un'altra. Grazie e buona serata,
  22. marco.caricato

    Lampeggiante zl180 came

    Si poi vagli a dire pure che in caso di rottura ne risponde il fornitore (Amazon) e che il centro assistenza si muove solo a pagamento... QUESTO NON LO DICE NESSUN NEGOZIO ONLINE!!!
  23. mircoba

    sonda piegatubi 1/2" per tubi 12mm?

    si da infilare per poter piegare i tubi senza sfondarli; 1/2" sono 12,7mm e mi chiedevo se la sonda per questi tubi si infila anche in tubi da 12mm per poterli piegarli
  24. Lo sgancio della serratura viaggia tra i fili 8 e 9 che sono solo in uscita dall'alimentatore e vanno verso i citofoni o videocitofoni. Il difetto è riconducibile ad un difetto dell'apparecchio interno o alimentatore. Quello che dici tu (difetto del posto esterno) è da prendere in considerazione solo per sistemi bus.
  25. luca.77

    Rigenera resine lavastoviglie SMEG ST1105

    Ciao Attila01. Quello che tu suggerisci di fare l'ho già provato. Nel dettaglio ho eseguito in questa maniera: Fatto un ciclo di lavaggio, al termine ho aspettato l'ultimo svuotamento della vasca con relativo azionamento della pompa di scarico e di conseguenza mi aspettavo che partisse la rigenera, ma non è stato così. La aituazione era che le tasche dell'air break erano ancora piene, quindi con un cavo ho alimentato direttamente l'elettrovalvola, ed effettivamente ha iniziato a svuotare le tasche fino a quando non ho tolto l'alimentazione. Quindi conclusione: elettrovalvola funzionante e deduco che anche il foro della rigenera dell'addolcitore sia libero perché l'acqua è scesa dalle tasche. Rimane sempre il quesito di perché non faccia la rigenera autamitica a fine lavaggio, c'è qualcosa che mi sfugge...
  26. Ciccio 27

    Turafalle?!?

    Intanto non ho capito questa frase... Alle 15:10 l'ho acceso, escludendo il vano frigo. Apena attacco la spina, sento il damper nella zona alta del frigo che fa qualche movimento, probabilmente per autotestarsi... Il compressore non è partito subito ma dopo quasi 10 minuti (il libretto dice che la scheda si prende 8 minuti prima di alimentarlo per non creare danni al motore). Quando l'evaporatore si è sufficientemente raffreddato, parte anche la ventola. Alle 19:30 l'ho trovato spento! Apro, levo velocemente scudo e pannello con ventola (lasciati ovviamente appoggiati senza rimettere le viti) e vedo che la parte alta dell'evaporatore (dove parte il capillare) è brinata, mentre sotto (dove c'è la resistenza) no. Chiaramente, la botta di calore fa riavviare il compressore, e dopo poco ovviamente anche la ventola. Il tutto sembra vada a regime, ma la brina comunque resta. Allora poco fa decido di "avviare" col pomello la zona frigo, così da creare altra aria da far circolare e deumidificare. Vedremo che succede nelle prossime ore...
  27. saluti a tutti, sono alla disperata ricerca del manual service di questo autoradio, chiedo cortesemente a qualcuno se ne è in possesso . Grazie, saluti.
  1. Load more activity
×
×
  • Create New...