Jump to content
PLC Forum


Sign in to follow this  
sauvignon

Mazda Premacy - Problemi A Motore Freddo: Guasto Risolto!

Recommended Posts

sauvignon

Buon giorno,

vi parlo di un problema risolto e che forse potrà essere di aiuto per qualcuno.

La mia Premacy diesel del 2001 (!) mi ha fatto uno scherzo qualche tempo fa: un minuto dopo l'accensione a freddo, quando ero in mezzo a un incrocio, si è spenta.

Se sono qui a scrivere, mi sono salvato per fortuna e poi l'ho subito portata da un meccanico non Mazda.

Questo ha pulito gli iniettori, ha provato qua e là ed ha detto che era a posto.

Falso. Il problema ha continuato a presentarsi ogni mattina a motore freddo.

Quindi sono andato da un meccanico Mazda che mi ha detto: - Ah, forse è il solito relè ! -

Ha sostituito un relè dalla scatola dei relè e poi non è più successo.

Il relè vecchio me lo sono tenuto. L'ho aperto. Ho pulito i contatti ossidatissimi e ora ho 1 relè di ricambio.

Non so quanti abbiano ancora una macchina come la mia ma, chi ce l'ha, ora sa questo trucco.

ciao

Share this post


Link to post
Share on other sites

sx3me

se magari dici qual'è il relè in questione sei ancora più utile ;):thumb_yello:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...