Jump to content
PLC Forum


Sign in to follow this  
franfellik

Affettatrice - motore e collegamenti

Recommended Posts

franfellik

Ho trovato in un vecchio magazzino un affettatrice siglata tipo 350 con motore da 380 ma che porta sulla targhetta la possibilita di farla funzionare a 220.

Ho visto il motore ed è alimentato da una scheda su cui esiste un ponticello 380 0 220.Spostato su 220.

Il problema è che non ha l'interruttore di avvio ma solo 5 fili tutti di uguale dimensione di colore rosso nero verde bianco e bianco.

devo collegarli ad un interruttore ed al led di funzionamento chi mi puo aiutare.

i fili sono collegati sulla scheda cosi':

rosso su contatto con scritt ARR;NERO SU CONTATTO COM;verde su contatto mar e i bianchi su L.S.

grazie :(

Share this post


Link to post
Share on other sites

roberto8303

sembra il periodo di affettatrici...che fame... :lol:

metti delle foto della scheda

Share this post


Link to post
Share on other sites
Ivan Botta
ok le inserisco ma come si fa
Dalle FAQ di PLCForum al punto 11:

11- Per chiarire meglio il concetto che voglio esprimere, vorrei inserire un'immagine nel post. E' possibile?

- Si, e' possibile.

Ecco come fare. Innanzitutto l'immagine deve risiedere in una pagina o cartella web, o comunque deve essere raggiungibile da internet. Allo scopo, per pubblicare le immagini, si possono usare le pagine personali che (praticamente) tutti i provider mettono a disposizione dei propri utenti (per l'upload dei files nel web, fare riferimento alle istruzioni del fornitore del servizio). In fase di digitazione del post, nel punto dove si vuole inserire l'immagine, premere il bottone "IMG"; compare una finestra di dialogo dove bisogna inserire l'indirizzo completo dell'immagine, quindi premere "OK". A questo punto, nella casella del post appare una stringa simile a:

%7Boption%7Dhttp://www.plcforum.info/images/Plcforum5.gif[/imgg].

Per essere sicuri che il tutto sia corretto, prima di inviare il post conviene controllarlo tramite l'anteprima. In alternativa, ma solo in alcuni forum, e' possibile allegare un'immagine allo stesso modo di come si allega un file. Sotto alle "Icone messaggio", e' presente una zona chiamata "Allegati", dove e' presente una casella di immissione e un bottone "Scegli". Premendolo, si apre una finestra per la scelta del file da inviare. Se il file e' un'immagine, una volta inviato il post verra' visualizzato alla fine del testo scritto. Tuttavia, con questo sistema c'e' una qualche limitazione: l'immagine puo' essere al massimo 40kB; non e' possibile decidere la posizione dell'immagine nel post; non e' possibile vedere l'anteprima del post con l'immagine allegata.

Edited by Ivan Botta

Share this post


Link to post
Share on other sites
franfellik

6e09655cb5_3420448_med.jpg

i fili sono i collegamento a destra i 5 fili ciao

Share this post


Link to post
Share on other sites
roberto8303

ne avro fatte diverse di questo tipo, cè solo un problema che è il dilemma di ogni discussione, mettere o non il condensatore...io le ho fatte con condensatore in quanto avevano motori di piccola potenza e poi venivano utilizzate da privati in casa quindi anche se perdevano forza funzionavano bene lo stesso.

Comunque la cosa non è semplice, prima cosa bisogna ponticellare la scheda con il cavallotto tra 0-230 ora è tra 0-400, questo collegamento alimenta il primario del trasfo, alimentadolo con 0-230 devi eliminare uno dei tre fili di alimentazione R S T

Fatto questo che serve per i comandi in bassa tensione, devi collegare il motore...e li viene il bello, a 400v è collegato a Y mentre tu dovrai fare il collegamento a D e collegare un condensatore di giusta capacita.

Molti non sono daccordo, preferiscono montare inverter che trasformano da 220 monfase in 220trifase, il costo pero è mooolto superiore rispetto all utilizzo di un condensatore, il quale metodo per un affettatrice ad uso saltuario va piu che bene.

Comunque bando alle ciance, se non sai collegare prima il motore a D e mettere il condensatore la vedo dura ed è inutile predisporre la scheda a 220v...meglio farselo fare da un esperto elettricista o elettromeccanico.

Poi attenzione i fili del motore devono essere solo quei 3 rossi collegati all uscita del rele di potenza, i bianchi e gli altri sottili sono lo start lo stop e poi la sicurezza del micro e se cè la termica del motore ma non mi sembra...

Quindi per ultimo, se dal motore escono solo 3 fili ,i rossi, non puoi predisporre il motore per la 220v, in quanto occorre avere 6 fili di uscita di solito tre sono collegati alla scheda e altri tre chiusi a in centro stella tra loro con un morsetto.

Questo è tutto... ;)

Share this post


Link to post
Share on other sites
franfellik

cosa intendi a Y, collegamento a stella.

cosa intendi a D.

questo è il collegamento che dovrei fare.

f11fd405b90598d7c174ac7f4fa9f11e2g.jpg

grazie per la pazienza.

altra problematicha è quella che mi manca l'interruttore di start e ho solo 5 fili.

Rosso,nero,verde,bianco,bianco.

come devo collegarli?

Share this post


Link to post
Share on other sites
roberto8303

si è propio quello lo schema, non cè un codice colore standard quindi non posso dirti precisamente quale sia lo start...bisogna vedere bene le piste sulla scheda.

Share this post


Link to post
Share on other sites
franfellik

scusate se rompo ma i punti W;V;U. li ho trovato sulla scheda.ma Z;X;Y no penso che corrispondono ha L1,L2,L3 mi confermate grazie

Share this post


Link to post
Share on other sites
franfellik

scusate credo di aver deytto una stupidata quelli sono le uscite del trasformatore vedendo meglio sono altri punti di contatto T1 T2 T3 e sono gia uniti a W V U mi confermate

Share this post


Link to post
Share on other sites
franfellik

sono riuscito a farla funzionare ma gira in senso opposto,credo sia un problema di fase come devo intervenire.

grazie :)

Share this post


Link to post
Share on other sites
roberto8303

invertendo due fili tra loro o quelli del motore o quelli dell alimentazione a te la scelta ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...