Jump to content
PLC Forum


Sign in to follow this  
Stefano100

Condensatore di spunto.

Recommended Posts

Stefano100
12 ore fa, D80 scrisse:

i dati che hai postato non tornano:

l'unico magnetotermico menzionato è un curva B da 16A, va bene per la 230V e non permette grosse correnti di spunto,  ma per i 400V ne dovrebbe avere un'altro, di taglia più piccola, che dovrebbe scattare quando la corrente assorbita supera quella ammissibile, e sopratutto dovrebbe intervenire  prima che il gruppo si spenga,

 

posta una foto del gruppo dalla parte delle protezioni, 

 

inoltre so che è una scocciatura ma togli la pompa dal pozzo e controlla che non sia inchiodata ( magari fatti aiutare da qualcuno), se lo è o la fai revisionare oppure la fai sostituire, poi si può riprovare e se non spunta ugualmente si può parlare di mettere i reostati, o qualsiasi altra soluzione alternativa 

L'audio purtroppo non lo converte in gif.

Tirare su la pompa mi costerebbe troppo, se proprio devo farò di nuovo domanda dell'Enel. 

videotogif_2017.09.19_19.17.38.gif

Share this post


Link to post
Share on other sites

D80

guarda che se la pompa è inchiodata anche se fai domanda all'enel non ti funzionerà lo stesso, anzi rischi solo  bruciarla   se già non lo è 

Share this post


Link to post
Share on other sites
D80

quel gruppo sembra senza protezioni, dove stanno i magnetotermici che dovrebbero intervenire?

Share this post


Link to post
Share on other sites
Marcello Mazzola

sulla sinistradella presa 380 c'è un tripolare...

Share this post


Link to post
Share on other sites
Livio Orsini

A me sembra un semplice interruttore o sezionatore ssotto carico, non un MGT

Share this post


Link to post
Share on other sites
D80

la foto che hai postato non è il gruppo elettrogeno  del video, quello del video ha una presa a 230 in meno ed un deviatore per spostare l'alimentazione da 230 a 400V, comunque quello  mi pare solo un sezionatore,  anche per il fatto che quando si mette la spina della pompa invece di scattare il gruppo si spegne

Share this post


Link to post
Share on other sites
Stefano100
4 ore fa, D80 scrisse:

la foto che hai postato non è il gruppo elettrogeno  del video, quello del video ha una presa a 230 in meno ed un deviatore per spostare l'alimentazione da 230 a 400V, comunque quello  mi pare solo un sezionatore,  anche per il fatto che quando si mette la spina della pompa invece di scattare il gruppo si spegne

Buone notizie, la pompa funziona è stata provata con un gruppo elettrogeno Trifase di una ditta molto grosso ed è stato un giochetto avviarla, ora potrei provare con un circuito con i resistori, le chiedo se può postarmi un circuito con tre o due resistori in serie per fase con temporizzatori di esclusione . In anticipo vi ringrazio.

Share this post


Link to post
Share on other sites
Stefano100
4 ore fa, D80 scrisse:

la foto che hai postato non è il gruppo elettrogeno  del video, quello del video ha una presa a 230 in meno ed un deviatore per spostare l'alimentazione da 230 a 400V, comunque quello  mi pare solo un sezionatore,  anche per il fatto che quando si mette la spina della pompa invece di scattare il gruppo si spegne

Buone notizie, la pompa funziona è stata provata con un gruppo elettrogeno Trifase di una ditta molto grosso ed è stato un giochetto avviarla, ora potrei provare con un circuito con i resistori, le chiedo se può postarmi un circuito con tre o due resistori in serie per fase con temporizzatori di esclusione . In anticipo vi ringrazio.

5135aHV5ynL._SY400_.jpg

Share this post


Link to post
Share on other sites
D80

va bene , ma mi serve un po' di tempo, e oggi  ne ho veramente poco

Share this post


Link to post
Share on other sites
Stefano100
21 ore fa, D80 scrisse:

va bene , ma mi serve un po' di tempo, e oggi  ne ho veramente poco

Grazie veramente siete fantastici!

Share this post


Link to post
Share on other sites
D80

59c8b953155eb_INSERZIONEIMPEDENZEAVVIAMENTO1.thumb.jpg.ee747d1bb2cab144dfb4464e6126fd92.jpg

 

 

 

 

eccolo quà, per i valori dei reostati potresti usare 30 ohm 1200W per il primo gruppo, 20 ohm 800W per il secondo e 10  400W per il terzo, i tempi occorre valutarli sul campo ,

 

come vedi lo schema è completo sia della sezione di avviamento , spie , protezioni , e controllo livello del pozzo, in modo da evitare anche il funzionamento a secco della pompa, 

 

è uno schema un po' complesso e suggerisco  di farlo fare da un'elettricista, in alternativa alla centralina di controllo livello potresti usare anche un galleggiante elettrico 

 

 

Share this post


Link to post
Share on other sites
Stefano100
2 ore fa, D80 scrisse:

59c8b953155eb_INSERZIONEIMPEDENZEAVVIAMENTO1.thumb.jpg.ee747d1bb2cab144dfb4464e6126fd92.jpg

 

 

 

 

eccolo quà, per i valori dei reostati potresti usare 30 ohm 1200W per il primo gruppo, 20 ohm 800W per il secondo e 10  400W per il terzo, i tempi occorre valutarli sul campo ,

 

come vedi lo schema è completo sia della sezione di avviamento , spie , protezioni , e controllo livello del pozzo, in modo da evitare anche il funzionamento a secco della pompa, 

 

è uno schema un po' complesso e suggerisco  di farlo fare da un'elettricista, in alternativa alla centralina di controllo livello potresti usare anche un galleggiante elettrico 

 

 

Grazie del tempo che mi hai dedicato proverò a realizzarlo, o in parte ,il galleggiante non lo posso mettere essendo un Pozzo artesiano,se puoi postarmi la foto del circuito un po' più limpida , grazie ancora.

Share this post


Link to post
Share on other sites
Stefano100
1 minuto fa, Stefano100 scrisse:

Grazie del tempo che mi hai dedicato proverò a realizzarlo, o in parte ,il galleggiante non lo posso mettere essendo un Pozzo artesiano,se puoi postarmi la foto del circuito un po' più limpida , grazie ancora.

Come non detto per la foto,si vEde bene.

Share this post


Link to post
Share on other sites
D80

facci sapere se sei riuscito a far partire la pompa col gruppo elettrogeno

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...