Jump to content
PLC Forum


Fabiusca

Lampadine led non si spengono del tutto..

Recommended Posts

Fabiusca

Ciao ragazzi buonasera....io ho 5 lampadine led 230v in parallelo comandate da 2 devio ma quando le spengo emettono un piccolo fascio di luce.... ovviamente ho controllato che non sia invertita fase e neutro, e non ho punti di accensione con spia..... che ne dite devo montare una resistenza a capo di ogni lampadina se è si di che valore??intanto vi invio foto lampadine.... 

711A3393-6488-47FF-9FAA-51183637B177.jpeg

Share this post


Link to post
Share on other sites

Riccardo Ottaviucci

no,casomai un condensatore da 1uF 375Vac in parallelo a loro

Share this post


Link to post
Share on other sites
Fabiusca

Ciao Riccardo... ok grazie mille! Provvederò 

Share this post


Link to post
Share on other sites
ROBY 73

Ciao Fabiusca,

2 ore fa, Fabiusca scrisse:

ho 5 lampadine led 230v in parallelo comandate da 2 devio ma quando le spengo emettono un piccolo fascio di luce.... ovviamente ho controllato che non sia invertita fase e neutro, e non ho punti di accensione con spia..... che ne dite devo montare una resistenza a capo di ogni lampadina se è si di che valore??intanto vi invio foto lampadine.... 

strano che quelle lampadine ti creino questo problema, ne ho installate più di qualcuna di uguali e non ci sono stati inconvenienti del genere.

 

Poi critichiamo i materiali "cinesi", ma vedo che a volte anche noi Europei ci distinguiamo per certe cose :senzasperanza:.

 

Comunque fai la prova suggerita da @Riccardo Ottaviucci

Share this post


Link to post
Share on other sites
Roberto Garoscio

Dopo qualche tempo di utilizzo si spengono totalmente, ne ho due simili in bagno.

Share this post


Link to post
Share on other sites
Matteo Mabesolani
7 ore fa, Roberto Garoscio scrisse:

Dopo qualche tempo di utilizzo si spengono totalmente, ne ho due simili in bagno.

esatto prova a utilizzarle perun po', di solito il condensatore si usa sulle CFL in presenza di spie sui pulsanti.

Share this post


Link to post
Share on other sites
ohm76

Non capisco perchè ti venga consigliato un condensatore dopo aver precisato che non ci sono lampade spia.Perchè Riccardo?

Share this post


Link to post
Share on other sites
Riccardo Ottaviucci

Non so il perchè,ma in un caso di un mio collega ho risolto così

Share this post


Link to post
Share on other sites
fioresara

Ciao Riccardo  anche io ho lo stesso problema, lampadario a 4 faretti led in parallelo, interrompo la fase e rimangono lievemente accesi. Il condensatore va messo in parallelo ad ogni lampada del lampadario? Non ne posso mettere uno solo in parallelo ad esso, dato che i faretti sono in parallelo tra loro? Non ho ben capito la funzione di tale condensatore, a circuito aperto ,cioè quando il lampadario è spento, rimarrebbe con un capo isolato......

Share this post


Link to post
Share on other sites
Yiogo

vi rendete conto che il discorso è senza senso ?

se aveste ragione acquisterei 500 led le accenderei 10 secondi e poi godrei di luce gratuita !

 

ma se il principio di conservazione dell'anergia è ancora valido ed il rendimento non più essere > 1  ……. (andate avanti voi come volete, ma lì dovete arrivare)

 

 

nel frattempo datemi il link dove acquistare le lampadine che non si spengono quando disalimentate, mi interessa moltissimo

Share this post


Link to post
Share on other sites
Riccardo Ottaviucci

forse il condensatore in parallelo scarica immediatamente le capacità residue del circuito elettronico,senza aspettare quella naturale

Share this post


Link to post
Share on other sites
Roberto Garoscio
2 ore fa, Yiogo scrisse:

vi rendete conto che il discorso è senza senso ?

se aveste ragione acquisterei 500 led le accenderei 10 secondi e poi godrei di luce gratuita !

 

ma se il principio di conservazione dell'anergia è ancora valido ed il rendimento non più essere > 1  ……. (andate avanti voi come volete, ma lì dovete arrivare)

 

 

nel frattempo datemi il link dove acquistare le lampadine che non si spengono quando disalimentate, mi interessa moltissimo

Guarda che sei forte...secondo te qui siamo tutti pirla e vediamo le luci accese quando non lo sono...

Vieni a casa mia che te li faccio vedere, sembrava non si accendessero più e invece sono ritornati a farlo.

861757DE-2426-4246-B7D7-7A0338A7DBC8.jpeg

Share this post


Link to post
Share on other sites
del_user_158461

Ciao a tutti, concordo con @ROBY 73, tutta roba di bassa qualità, non ce niente da fare e la famosa febbre " gialla " 

Quello che il mercato chiede ..... Il mercato offre!

La migliore soluzione: per me, interrompere il circuito con un interruttore bipolare, abbastanza complicata su impianto esistente ma di sicuro efficace. 

Roberto .... Ma lo sai che la foto ha un certo fascino.... Quasi quasi me la scarico. 😀

Share this post


Link to post
Share on other sites
del_user_158461
31 minuti fa, Roberto Garoscio scrisse:

Guarda che sei forte...secondo te qui siamo tutti pirla e vediamo le luci accese quando non lo sono...

Vieni a casa mia che te li faccio vedere, sembrava non si accendessero più e invece sono ritornati a farlo.

861757DE-2426-4246-B7D7-7A0338A7DBC8.jpeg

 

Share this post


Link to post
Share on other sites
MAURO-6402

Per  non stravolgere l’impianto la soluzione di Riccardo (il condensatore) è la migliore, anche se bisogna attuarla su ogni faretto.

Il problema deriva dal fatto che non è stato indicato quanti metri fa il ritorno del lampadario dall’interruttore, e se passa negli stessi cavidotti con altri fili in fase.

SI CHIAMA INDUTTANZA , e anche se sembra una cosa rara ,purtroppo accade con prodotti che pur riportando marche blasonate si affidano a prodotti  progettati con i piedi e realizzati con il c**o

In certi casi con circuiti estesi e in simbiosi con altre linee,  anche bipolare non riesce a risolvere il problema, e bisogna sezionare vicino al faretto con relè.

Share this post


Link to post
Share on other sites
Roberto Garoscio
2 minuti fa, MAURO-6402 scrisse:

Per  non stravolgere l’impianto la soluzione di Riccardo (il condensatore) è la migliore, anche se bisogna attuarla su ogni faretto.

Il problema deriva dal fatto che non è stato indicato quanti metri fa il ritorno del lampadario dall’interruttore, e se passa negli stessi cavidotti con altri fili in fase.

SI CHIAMA INDUTTANZA , e anche se sembra una cosa rara ,purtroppo accade con prodotti che pur riportando marche blasonate si affidano a prodotti  progettati con i piedi e realizzati con il c**o

In certi casi con circuiti estesi e in simbiosi con altre linee,  anche bipolare non riesce a risolvere il problema, e bisogna sezionare vicino al faretto con relè.

Guarda i miei due faretti hanno si è no 1,5 mt. di filo in tubo dedicato quindi impossibile qualsiasi induzione, i faretti sono di marca.

 

28 minuti fa, agos1969 scrisse:

Roberto .... Ma lo sai che la foto ha un certo fascino.... Quasi quasi me la scarico😀

Diciamo che in fotografia mi arrangio...😂

Share this post


Link to post
Share on other sites
MAURO-6402

Roberto

14 minuti fa, Roberto Garoscio scrisse:

Guarda i miei due faretti hanno si è no 1,5 mt. di filo in tubo dedicato quindi impossibile qualsiasi induzione, i faretti sono di marca.

 

A questo punto rimangono solo due ipotesi:

1)      L’interruttore non fa efficacemente il suo dovere, (ipotesi fantasiosa)

2)      L’elemento led è costituito da una base fluorescente, che, anche se spento al buio conserva una fluorescenza visibile con buio totale.(che comunque degrada nel tempo)

Questo mi è capitato con faretti led “SILVANA” made in bo…  e mi erano stati contestati, perché una signora nella camera da letto non prendeva sonno , per il motivo che quando spegneva la luce, continuava a vedere una debole luminescenza dai faretti incassati sul soffitto.

Quella volta ho risolto, cambiando faretti con Panasonic , e per sicurezza (erano 😎 ,visto che l’accensione era a relè, ne ho aggiunti altri due , dividendo le linee (vicine e lontane dal punto).

 

34 minuti fa, Roberto Garoscio scrisse:

Diciamo che in fotografia mi arrangio...😂

OT

Confermo ho visto Tue bellissime foto in rete, fatte anche a Cavallino (quasi a casa mia 100 Km)

Share this post


Link to post
Share on other sites
Roberto Garoscio
9 ore fa, MAURO-6402 scrisse:

Confermo ho visto Tue bellissime foto in rete, fatte anche a Cavallino (quasi a casa mia 100 Km)

Grazie, Cavallino Tre Porti, da qualche anno frequento il camping Union, l’hanno scorso ho anche beccato la tempesta, tu dove abiti?

Nei miei led non sembra una fluorescenza, sembra proprio una accensione minima e non uguale sui 4 led, dovrò  fare qualche prova in laboratorio...quando mi ricordo 🙃

Share this post


Link to post
Share on other sites
fioresara

Rieccomi qui, ho recuperato due condensatori da 1 uF  K X2 275 Vac 40/100/21, vorrei inserirli entrambi in parallelo al lampadario. Secondo voi sono adatti allo scopo?

Grazie.

 

 

 

Share this post


Link to post
Share on other sites
max.bocca

Il Condensatore come suggerito da Riccardo risolve perché a frequenze elevate presenta un rattanza XC molto piccola. Una resistenza servirebbe solo a dissipare potenza inutile. Provate a collegare un oscilloscopio in modalità differenziale ai capi della lampada. Cosa vedete? Vicino ad una linea ferroviaria si accendeva spesso anche se debolmente perché il circuito d'ingresso si accordava con la linea di alimentazione che fungeva da antenna. Questa foto stata fatta in prossimità di un router WiFi e un cellulare lte. La foto esalta molto l anomalia. Ad occhio nudo si vede a mapena. 

15308181068852031120144.jpg

Share this post


Link to post
Share on other sites
tribal123

Buongiorno

riesumo questa discussione perchè ho lo stesso problema in una lampada da specchio bagno come in foto

La stessa rimane accesa fiocamente, l'interruttore è affiancato da 2 prese uno Schuko ed una tradizionale a tre.

Con cosa potrei ovviare al problema e soprattutto (poichè non sono del mestiere) come "fisicamente"?

Grazie mille in anticipo

 

 

Risultati immagini per LAMPADA SPECCHIO BAGNO

Share this post


Link to post
Share on other sites
Maurizio Colombi

Mi dispiace, ma il regolamento di PLCForum che avresti dovuto leggere all'atto dell'iscrizione, vieta espressamente di accodarsi alle discussioni.

Specialmente a quelle ferme da parecchio tempo!

Per favore riproponi il tuo quesito aprendo una nuova discussione.

 

DISCUSSIONE CHIUSA

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...