Jump to content
PLC Forum


Sign in to follow this  
Pensieroso

anomalia elettrica durante installazione faretti

Recommended Posts

Pensieroso

Ieri ho installato due faretti, il primo in veranda ed il secondo nell'appartamento, lo specifico in quanto pur stando sotto lo stesso contatore enel, hanno due linee differenti e due quadretti con salvavita differenti.
Entrambi i punti luce sono comandati da due deviatori (Axolute Air Bticino) nuovi installati pochi mesi fa ed utilizzati con dei portalampada in attesa che mi decidessi a comprarli.
Ultima precisazione, in questi giorni si è tinteggiata una parete e l'operaio ha pensato bene di carteggiare senza proteggere i deviatori... con il risultato che erano bloccati. Ho dovuto smuoverli un po' e premere ripetutamente affinché scorressero liberamente.
Arriviamo al problema: prima di toccare i fili ho verificato la presenza o meno della tensione con il cercafase anche cambiando la posizione del deviatore e poi ho spellato il cavo per il collegamento... non sono un professionista ma saranno 20 anni che faccio di questi "lavoretti" in casa ma ieri per la prima volta ho avvertito un po' di tensione... mi sono sorpreso ma non è saltato nulla quindi ho completato l'installazione del primo (veranda), tutto ok. Luce funzionante.
Passo al secondo (appartamento) e faccio molta più attenzione a capire se è presente o meno la tensione e noto che in maniera impercettibile un po' il cercafase si illumina ma mi rispondo da solo che non è attendibile (intendo la verifica con il cercafase...) procedo con tutte le attenzioni del mondo ed installo anche il secondo faretto che ha due attacchi GU10. Tutto ok. Quindi con salvavita alzato, installo la prima lampa e salta il salvavita! Vado a riattivarlo e tutto funziona correttamente. Mah! Installo la seconda e salta di nuovo. Riarmo e tutto funziona correttamente.
Ora secondo voi, i faretti hanno qualche "difetto" (che ne so, qualche parte scoperta) o la presenza di polvere nei deviatori è la causa di tutto ciò?

Share this post


Link to post
Share on other sites

tommy72

Mah...tanto per iniziare, anche se sono 20 anni che fai di questi lavoretti, saprai benissimo che non si lavora in tensione per cui primo errore; poi avendo l'impianto pochi mesi di vita non dovresti avere difficoltà ad individuare fase e neutro dai colori dei cavi, anni fa si tendeva ad utilizzare il cavo che si aveva sottomano, oggi non dovrebbe essere più così(anche se poi il portalampada GU10 non ha polarità); cosa intendi per:

Quote

installo la prima lampa e salta il salvavita!

cos'è la lampa? vorresti dire che hai collegato il portalampada in corrente con tutta la lampadina collegata?

Share this post


Link to post
Share on other sites
Maurizio Colombi
3 ore fa, tommy72 scrisse:

cos'è la lampa?

... che sia la lampada? :senzasperanza:

Share this post


Link to post
Share on other sites
Pensieroso

Intendevo la lampadina.
Ad ogni modo oggi ho controllato tutto con calma ed ho riscontrato che sostituendo i deviatori "sospetti", la dispersione scompare quindi credo proprio che sia colpa della polvere (vi è mai capitato?)
Ho sezionato gli impianti in due distinti ma ovviamente la terra è in comune... mi chiedo: "a questo punto avrò creato problemi anche al vicino... e se un domani, fosse lui a crearne, uscirò pazzo per capire la causa? (o dovrò ricordarmi di verificare prima a monte)"

Share this post


Link to post
Share on other sites
tommy72
Quote

la dispersione scompare quindi credo proprio che sia colpa della polvere (vi è mai capitato?)

francamente non mi è mai capitato, se i deviatori stavano montati a parete la polvere difficilmente poteva entrare all'interno, almeno non in maniera così massiccia da creare continuità elettrica, più probabile che sia entrata a seguito di poderosa soffiata per rimuoverla...

Quote

Ho sezionato gli impianti in due distinti ma ovviamente la terra è in comune... mi chiedo: "a questo punto avrò creato problemi anche al vicino... e se un domani, fosse lui a crearne, uscirò pazzo per capire la causa? (o dovrò ricordarmi di verificare prima a monte)"

e questo cosa c'entra? il problema (che poi era una semplice chiusura del circuito a causa della polvere) non era verso terra, tra l'altro nei condomini la terra è in comune a tutti gli appartamenti e se funziona correttamente non vi sono problemi tra gli utenti

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...