Jump to content
PLC Forum


paolocs

Da Urmet 1132 a Urmet 1133/15

Recommended Posts

paolocs

Buonasera a tutti,

 

spero possiate aiutarmi. Durate la ristrutturazione del mio appartamento, la ditta che ha eseguito i lavori

ha sostituito il citofono condominiale Urmet 1132 con 1133/15.

Premesso che  non conosco come erano i collegamenti nel vecchio citofono, a lavori ultimati,

mi sono reso conto che nel nuovo citofono non funzionava l'apertura e la suoneria.

 

Ho cercato di variare i collegamenti ed ora funziona tutto, inclusa la suoneria. L'unico problema che ho riscontrato è che la suoneria è troppo bassa e non riesco ad aumentare il volume

nonostante i diversi tentativi.

 

Allego la foto del vecchio e del nuovo citofono con i collegamenti che ho fatto.

Ho provato a fare un ponte anche tra il morsetto 6 e il morsetto 10 ma niente la suoneria continua a essere bassissima.

 

Grazie a quanti mi daranno una mano.

Paolo

 

 

IMG_20190715_214528.jpg

IMG_20190715_214626.jpg

Share this post


Link to post
Share on other sites

ROBY 73

Ciao paolocs,

ma perché i colori dei fili scritti sotto ai morsetti del vecchio citofono sono completamente diversi da quelli collegati sul nuovo 1133/15?

Per caso è stato spostato?

 

Comunque tornando al tuo quesito:

29 minuti fa, paolocs scrisse:

mi sono reso conto che nel nuovo citofono non funzionava l'apertura e la suoneria.

 

Ho cercato di variare i collegamenti ed ora funziona tutto, inclusa la suoneria. L'unico problema che ho riscontrato è che la suoneria è troppo bassa e non riesco ad aumentare il volume nonostante i diversi tentativi.

il ponte JPA  (quello in alto e più a destra della morsettiera) com'è inserito?   Non riesco a distinguere bene, ma dalla foto mi sembra proprio che sia verso l'alto e quindi in posizione "R" (ronzatore), mentre dev'essere in posizione "E" (chiamata elettronica come il tuo vecchio citofono), prova a spostarlo verso il basso, se ti serve questo è il manale:

 http://www.forum-telephonie.com/schemas-telephonie-images/notice-1133-15-1-combine-universel-urmet.pdf

 

Ma la serratura funziona anche senza ponte tra 6 e 10, oppure l'hai tolto provvisoriamente?

Edited by ROBY 73

Share this post


Link to post
Share on other sites
paolocs

Ciao roby73, 

 

Si il citofono è stato spostato ma non so come mai sia stato cambiato il colore dei fili. Il portone si apre anche senza ponte tra 6 e 10. Ho provato a cambiare il JPA su E ma cosi non funziona nulla. A questo punto è probabile che l'impianto condominiale non sia elettronico oppure che spostando su E debba modificare i collegamenti. 

Share this post


Link to post
Share on other sites
ROBY 73
11 ore fa, paolocs scrisse:

Si il citofono è stato spostato ma non so come mai sia stato cambiato il colore dei fili.

Ah beh allora è indifferente, molto probabilmente l'elettricista di turno aveva solo quei colori e di certo non c'è uno standard, è solo che non ero certo di aver capito la situazione.

 

11 ore fa, paolocs scrisse:

Il portone si apre anche senza ponte tra 6 e 10.

Strano, ma il portone lo apri con il pulsante a sinistra con il simbolo della chiave?

 

Quote

Ho provato a cambiare il JPA su E ma cosi non funziona nulla. A questo punto è probabile che l'impianto condominiale non sia elettronico oppure che spostando su E debba modificare i collegamenti. 

I collegamenti sul citofono sono giusti (poi sarebbero da verificare come sono state fatte le giunzioni nel punto dello spostamento però).

 

Puoi postare una foto chiara della scatola dove sono state fatte giunzioni in modo che si vedano i vari colori?

Inoltre, il vecchio citofono 1132 è a chiamata elettronica ed in teoria prima sentivi il suono provenire dall'altoparlante sulla cornetta del citofono stesso, quindi anche qui non ho ben capito cosa sia stato fatto.

Ora che mi viene in mente, sei sicuro che non sia esclusa la suoneria attraverso il selettore sotto il citofono stesso?  (guarda il manuale nel link che ti ho postato ieri).

 

Per caso sai se sei l'unico ad avere problemi nel condominio, oppure anche i tuoi vicini hanno delle noie?

Edited by ROBY 73

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...