Jump to content
PLC Forum


Odiolecaldaie

Caldaia Riello Salvaspazio Kis 24 non produce acqua calda nè per i sanitari e nemmeno per il riscaldamento.

Recommended Posts

Odiolecaldaie

Salve, scusate l'intrusione; odio le caldaie! Non a caso ho scelto come nikname "Odiolecaldaie" Tralasciando ie mie considerazioni personali su quell'infernale groviglio di tubi e fili elettrici che non coincidono affatto con il concetto di "bellezza interiore", sono giunto qui (per disperazione) in questo spazio virtuale fatto di nulla con la sensazione di chi dopo aver bevuto un paio di birre, sentendosi felice di se stesso cominci a parlare da solo. Ci sarà qualcuno che prenderà a cuore il mio problema e non mi farà sprofondare nella più profonda depressione? Depressione che allieverei con tre quatto "Margarita"! La mia caldaia Riello Salvaspazio Kis 24 da sempre mi ha dato dei problemi che tra interventi e sostituzioni avrei potuto comprarne un'altra (non di marca Riello ovviamente). La mia caldaia non produce acqua calda, o meglio prima di smettere di "funzionare" produceva dell'acqua tiepida, una temperatura accettabile solo e soltanto per le docce nelle giornate estive; Ora manco quella! Mi sono infilato nei meandri del Web per capirne qualcosa e tra tutorial e consigli vari ho smontato lo scambiatore, pulito e rimontato. Nulla di fatto! Non mi da nessun allarme e non ho acqua calda sia nei sanitari che nei termosifoni. Prima mi dava Allarme "1" ora nulla nessun allarme e niente acqua calda! Qualcuno può darmi dei ragguagli in merito? Al solo pensiero di chiamare un tecnico mi viene da svenire. BuonA Estate a Voi  

Share this post


Link to post
Share on other sites

Stefano Dalmo

 Ci devi dare qualche notizia in più   .  

Hai resettato il blocco sul pannello comandi ?

 Sui riscaldamenti hai qualche termostato interno ?   Magari  avendo  una temperatura interna  più alta   di quella impostata   non permette alla caldaia di andare .?

  In questo caso metti  al massimo  il termostato e  aspetta qualche minuto .

   La pressione  a quanto  sta ?   Eventualmente portala a 1,5 bar .

 Quando apri la calda  cosa senti in caldaia  ?

 Parte la pompa  ? Il ventilatore  ?

Edited by Stefano Dalmo

Share this post


Link to post
Share on other sites
Ecodavide

All"interno ci sono due microinteruttori, che vengono azionati da due spilli. Questi spilli dovrebbero alzarsi e azionare i micro quando apri l'acqua calda. Ti risulta?

 

Share this post


Link to post
Share on other sites
Stefano Dalmo

Intanto non hai risposto alle mie domande  , ma hai fatto una nuova domanda  .

Non penso si risolva prima , in questo modo .

 Fai qualche foto e vediamo di cosa parli.

 

Edited by Stefano Dalmo

Share this post


Link to post
Share on other sites
Odiolecaldaie
4 ore fa, Stefano Dalmo scrisse:

 Ci devi dare qualche notizia in più   .  

Hai resettato il blocco sul pannello comandi ?

 Sui riscaldamenti hai qualche termostato interno ?   Magari  avendo  una temperatura interna  più alta   di quella impostata   non permette alla caldaia di andare .?

  In questo caso metti  al massimo  il termostato e  aspetta qualche minuto .

   La pressione  a quanto  sta ?   Eventualmente portala a 1,5 bar .

 Quando apri la calda  cosa senti in caldaia  ?

 Parte la pompa  ? Il ventilatore  ?

Ciao scusa il disturbo ma stai rispondendo a me "Odiolecaldaie"? Non ci capisco niente e sono nuovo nella chatt... Buona giornata

Share this post


Link to post
Share on other sites
Alessio Menditto

Odiolecaldaie prendiamoci un minuto di riflessione.

Stefano ti ha fatto delle domande, a chi vuoi le abbia fatte se ci siete solo voi due?

Se tu non rispondi e ne fai altre, perdi tempo tu e perdiamo tempo noi, quindi cerca di concertarti meglio, leggi meglio e rispondi.

Share this post


Link to post
Share on other sites
Odiolecaldaie

Ciao Stefano, nell'eventualità ti riferissi a me "Odiolecaldaie" rispondo alle tue domande:

1) Non ho resettato nulla sul pannello comandi in quanto non mi da nessun errore;

2) Non ho nessun termostato, o almeno così penso...ho il pannello controllo caldaia (ti invio foto)

3) La pressione è a "1"

4) Cosa sento? Difficile a spiegarlo, appoggiando l'orecchio un brusio condinuo appena apro l'acqua calda questo brusio cambia di poco diventando più intenso, ma di poco.

5) PArte la pompa? BOHH! Mettendo la mano d'avanti al tubo di scarico non esce nulla e questo mi dovrebbe far capire che il ventilatore non parte... 

Share this post


Link to post
Share on other sites
Stefano Dalmo

Intanto   cerca di portare la pressione a manometro  ad 1,5 bar  ,

 Anche 1,6  ma non di meno di 1,5.

 Poi  fai  una prova di accensione .

 Poi se puoi fai  una prova  a   riscaldamento  per far eliminare aria nel circuito .

 Poi vediamo  il flussostato  .

Edited by Stefano Dalmo

Share this post


Link to post
Share on other sites
Odiolecaldaie
11 ore fa, Stefano Dalmo scrisse:

 Ci devi dare qualche notizia in più   .  

Hai resettato il blocco sul pannello comandi ?

 Sui riscaldamenti hai qualche termostato interno ?   Magari  avendo  una temperatura interna  più alta   di quella impostata   non permette alla caldaia di andare .?

  In questo caso metti  al massimo  il termostato e  aspetta qualche minuto .

   La pressione  a quanto  sta ?   Eventualmente portala a 1,5 bar .

 Quando apri la calda  cosa senti in caldaia  ?

 Parte la pompa  ? Il ventilatore  ?

Grazie per la risposta! Domani proverò a fare come tu mi dici e ti farò sapere; grazie ancora per la tua disponibilità! Buona serata...

Grazie per la risposta! Domani proverò a fare come tu mi dici e ti farò sapere; grazie ancora per la tua disponibilità! Buona serata...

Share this post


Link to post
Share on other sites
Odiolecaldaie
19 ore fa, Stefano Dalmo scrisse:

 Ho provato a fare le "manovre": - Pressione a 1,6 e prova di accensione, riscaldamento e sanitaro; niente acqua calda!-

Grazie per la risposta! Domani proverò a fare come tu mi dici e ti farò sapere; grazie ancora per la tua disponibilità! Buona serata...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...