Jump to content
PLC Forum


Marco Gdg

Perdita gas macchina esterna

Recommended Posts

Marco Gdg

Buongiorno a tutti, scusate se è una domanda scema ma...

subitodopo avermi fatto impianto ex novo con delle macchine Mitsubishi electric gli split hanno cominciato a sputar fuori solo aria senza raffreddare per niente.

 

nel controllo di oggi è venuto fuori che La valvola dell unità esterna era lasca e perciò il gas è uscito tutto.

 

ora le mie paure sono due:

una riguardante la salute di aver respirato sto gas

l’altra riguardante il danneggiamento dell’impianto che ha lavorato per parecchie ore senza il gas.

 

potete darmi un consiglio voi?

vorrei evitare di farmi fregare che adesso mi dimettono il gas e risolto tutto ma nel frattempo lavorando senza gas si sia danneggiato qualcosa dentro che tra due mesi magari mi guasta tutto...

 

grazie mille

Edited by Marco Gdg

Share this post


Link to post
Share on other sites

Alessio Menditto

Per aver respirato il gas non ti preoccupare troppo, certo sarebbe meglio respirare aria alpina, ma il gas refrigerante è fatto apposta per non essere nocivo all’uomo.

Per la seconda domanda invece, se ha funziona ore senza gas purtroppo può avere aspirato aria umida, e bene all’impianto non fa.

Share this post


Link to post
Share on other sites
Marco Gdg

Grazie della risposta.

adesso l’assistenza ha rimesso dentro gas ed è andata via dicendomi di monitorare...

il tutto in tempo di mezz’ora...

è normale? Leggevo che prima di ricaricare il gas bisogna metter per ore in pressione impianto e poi fare dei test...

 

 

Edited by Alessio Menditto
Eliminato quote

Share this post


Link to post
Share on other sites
Alessio Menditto
1 ora fa, Marco Gdg scrisse:

è normale? 

 

No, non c’è niente di normale, primo chi monta un clima deve sapere PRIMA che non perde, e i mezzi ci sono, secondo non dici se hanno controllato e riparato la perdita che c’è sicuro, devono aver STACCATO dal muro gli split ecc, da come racconti sono tornati e hanno messo dentro gas e basta, ultima cosa, tornando alla prima, non sei tu che devi monitorare ma sono loro che devono essere sicuri va bene.

Impianto nato male che finirà peggio.

Share this post


Link to post
Share on other sites
Erikle

se perdeva fuori il gas non è entrato in casa..a meno che non fosse sotto la finestra e avevi el finestre aperte

le macchine inverter si fermano e non si guastano se restano senza gas

basta che non si svuotino completamente e rimangano aperte ma di solito a meno di buchi nei tubi questo non si verifica

Share this post


Link to post
Share on other sites
Marco Gdg
1 ora fa, Erikle scrisse:

se perdeva fuori il gas non è entrato in casa..a meno che non fosse sotto la finestra e avevi el finestre aperte

le macchine inverter si fermano e non si guastano se restano senza gas

basta che non si svuotino completamente e rimangano aperte ma di solito a meno di buchi nei tubi questo non si verifica

Il tizio mi ha detto che era stretta male la valvola della macchina esterna e quindi ha perso da lì...

cosa mi consigliate di fare quindi? Richiedo la sostituzione delle macchine?

non vorrei trovarmi che a causa di questa cosa qui tra 2 anni mi si rompe tutto fuori garanzia...

 

tralaltro cos’è che si danneggia a far andare il clima senza gas dentro?

Share this post


Link to post
Share on other sites
Stefano Dalmo

Guarda  , ti posso garantire che tu  una cosa sola puoi fare  ,

Attendere  . 

Poi in base all'evolversi dei fatti  , vai avanti .

Adesso è tutto vano .

La macchina funziona e non c'è un guasto in corso .

Share this post


Link to post
Share on other sites
Marco Gdg

 Buongiorno a tutti, riscrivo qui di seguito a il riproporsi continuamente del problema iniziale.

Una settimana dopo il passaggio del tecnico specializzato ho ricominciato ad aver lo stesso problema delle unità interne che sputavano fuori semplicemente aria temperatura ambiente senza raffreddare minimamente la stanza...

 ritornato il tecnico...si è limitato a pulire i filtri che nel primo controllo non erano manco stati guardati e che erano pieni di polvere del cantiere.

fatto SOLTANTO ciò i primi due giorni ritorna a raffreddare, dal terzo di nuovo repete...

 

non so se posso dire il nome, ma l’assistenza tecnica dell’azienda è oscena in quanto sono assenti per tre settimane ad AGOSTO!!

 

non so che fare... che sta succedendo secondo voi?

Share this post


Link to post
Share on other sites
Ivan Botta
Quote

Una settimana dopo il passaggio del tecnico specializzato ho ricominciato ad aver lo stesso problema delle unità interne che sputavano fuori semplicemente aria temperatura ambiente senza raffreddare minimamente la stanza...

Allora il problema non era nessuna valvola, in quanto una volta attaccati i tubi e fatto il vuoto, è necessario solo aprire con una brugola due rubinetti.

A meno che lui per valvola intendesse i rubinetti, ma anche lasciandone una chiusa, non si perderebbe il gas.

Il problema molto probabilmente è su una o più cartelle serrate o fatte male.

 

Il clima ha le tubazioni alloggiate in canala esterna o murate?

Son capitati casi, fortunatamente rari, di tubi sottotraccia bucati,

 

Richiama il tecnico e pretendi che risolva una colta per tutte il problema, guardando le date dalla ricarica ad oggi, son passati 14 giorni, il che fa presupporre che la perdita non è proprio minima.

Come dice giustamente Alessio, i mezzi e gli strumenti per rilevare eventuali perdite ci sono, basta averli e più che altro saperli usare in maniera corretta.

Share this post


Link to post
Share on other sites
Darlington
8 ore fa, Marco Gdg scrisse:

ma l’assistenza tecnica dell’azienda è oscena in quanto sono assenti per tre settimane ad AGOSTO

 

..in ferie ci vanno anche quelli che lavorano con i clima, a me è esploso un tubo del clima dell'auto due mesi fa, sono andato un paio di settimane fa in un'officina specializzata (i due mesi precedenti sono stati necessari per trovarla visto che a quanto pare non esistono più officine in grado di rifare un tubo del clima) e mi hanno risposto candidamente che se ne riparla dopo il 27... io direi che la parte oscena è stato il buttar dentro mezzochilodegassss così senza cercare la perdita, non il fatto d'andare in ferie

Share this post


Link to post
Share on other sites
Xxxxbazookaxxxx

Scusa ma fra assistenza,tecnico specializzato ed altri nomi usati non sto capendo chi viene a casa tua a controllare,c’è un installatore che è quello che ti ha montato l’impianto e un CAT (centro assistenza tecnica) o CSA (centro servizi autorizzato) che sono i responsabili della macchina e sono solo ed esclusivamente della Mitsubishi Electric.

Chi viene dei due a controllare le tue macchine?

Share this post


Link to post
Share on other sites
Marco Gdg

Sono venuti 3 volte in tutto:

 

1a volta installatore impianto + Tecnico Specializzato. --> ricarica gas dopo ipotesi valvola non stretta, controllano pressione e perdite--> torna a funzionare (per una settimana)

2a volta installatore impianto (tecnico alle Seychelles) --> pulizia filtri sporchissimi di polvere di cantiere --> torna a funzionare (per 3 giorni)

3a volta installatore impianto (tecnico alle Seychelles) --> usa il rilevatore perdite gas, ma non capisce...nessuna ipotesi, nessun intervento....ritornare con tecnico Specializzato

 

Le tubature sono sotto malta

Share this post


Link to post
Share on other sites
Alessio Menditto

Marco questi non sanno cosa fare, prima di usare il cercafughe hanno almeno attaccato il manometro per vedere se lavora più o meno come dovrebbe?

Poi col cercafughe hanno staccato come ti ho detto, un po’ lo split dal muro per controllare le due cartelle dietro di esso?

Se vuoi risolvere chiama un altro tecnico, di qualsiasi marca, farà sicuramente meglio di questi.

 

Share this post


Link to post
Share on other sites
ramiro.sca
4 ore fa, Alessio Menditto scrisse:

Se vuoi risolvere chiama un altro tecnico, di qualsiasi marca, farà sicuramente meglio di questi. 

Aggiungerei qualificato (non di nome ma di fatto) 😉

Share this post


Link to post
Share on other sites
Xxxxbazookaxxxx
8 ore fa, Marco Gdg scrisse:

nessun intervento....ritornare con tecnico Specializzato

Aspetta l’intervento,risolveranno.

Riguardo i tuoi primi dubbi:

il 29/7/2019 at 11:03 , Marco Gdg scrisse:

ora le mie paure sono due:

una riguardante la salute di aver respirato sto gas

Se la perdita è esterna non hai respirato nulla,comunque sia la quantità di refrigerante contenuta nel sistema non è sufficiente per creare asfissia anche in caso di perdita interna,soprattutto perché solitamente è una lieve perdita e non uno scarico diretto sul posto.

il 29/7/2019 at 11:03 , Marco Gdg scrisse:

l’altra riguardante il danneggiamento dell’impianto che ha lavorato per parecchie ore senza il gas.

Sono costruite per lavorare fino ad un certo limite di mancanza refrigerante,se fosse stata completamente scarica si sarebbe fermata segnalando anomalia.

il 29/7/2019 at 11:03 , Marco Gdg scrisse:

vorrei evitare di farmi fregare che adesso mi dimettono il gas e risolto tutto 

Di solito è proprio così,si trova la perdita si ricarica di targa e risolto tutto.

il 12/8/2019 at 16:02 , Marco Gdg scrisse:

è limitato a pulire i filtri che nel primo controllo non erano manco stati guardati e che erano pieni di polvere del cantiere.

Non è la tua donna delle pulizie,se un cliente mi chiama e i filtri sono sporchi è colpa sua non mia.

Se c’è un cantiere la macchina doveva stare spenta e protetta,la polvere non va solo nei filtri.

Share this post


Link to post
Share on other sites
Marco Gdg
il 13/8/2019 at 17:30 , Xxxxbazookaxxxx scrisse:

Aspetta l’intervento,risolveranno.

Riguardo i tuoi primi dubbi:

 l'ultima cosa che hai scritto mi preoccupa un po.

Il fatto che i filtri fossero sporchi è dipeso dal fatto che son stati fatti andare a pieno regime in fase ancora di cantiere... che conseguenze può causare la cosa?

Edited by Alessio Menditto
RIDOTTO QUOTE

Share this post


Link to post
Share on other sites
Xxxxbazookaxxxx
5 ore fa, Marco Gdg scrisse:

che conseguenze può causare la cosa?

Che si ostruiscono i filtri e si crea un comunemente chiamato corto circuito d’aria,dove non potendo più aspirare dai filtri il ventilatore riprende aria dal basso e la gira su se stessa,riempiendosi anche lui di polvere.

Tornando ai filtri intasati,io non posso pensare come installatore che una macchina installata da me e non da un altro una settimana fa abbia i filtri completamente ostruiti,per esperienza non è possibile e quindi non mi viene in mente di verificare che il calo di rendimento dipenda da quello,perché la settimana scorsa ce l’avevo davanti e se l’ho provato son sicuro che sui filtri non ci fossero più plastiche di protezione e di certo non mi penso che l’hanno fatto andare come aspirapolvere e mi concentro sull’unità esterna.

Edited by Xxxxbazookaxxxx

Share this post


Link to post
Share on other sites
Marco Gdg
il 17/8/2019 at 16:46 , Xxxxbazookaxxxx scrisse:

Che si ostruiscono i filtri e si crea un comunemente chiamato corto circuito d’aria,dove non potendo più aspirare dai filtri il ventilatore riprende aria dal basso e la gira su se stessa,riempiendosi anche lui di polvere.

Tornando ai filtri intasati,io non posso pensare come installatore che una macchina installata da me e non da un altro una settimana fa abbia i filtri completamente ostruiti,per esperienza non è possibile e quindi non mi viene in mente di verificare che il calo di rendimento dipenda da quello,perché la settimana scorsa ce l’avevo davanti e se l’ho provato son sicuro che sui filtri non ci fossero più plastiche di protezione e di certo non mi penso che l’hanno fatto andare come aspirapolvere e mi concentro sull’unità esterna.

scusa se insisto, ma vorrei esser avere più cognizione possibile per quando tornano la prossima volta i tecnici....

tutti e 3 gli split interni son stati fatti andare in pieno cantiere per giorni e giorni... morale i filtri quando è venuto la seconda volta e li ha controllati per scrupolo erano pieni zeppi di sabbietta/polvere...

questo corto circuito di aria di cui parli Può AVER DANNEGGIATO LE TRE MACCHINE A TAL PUNTO DA DOVER RICHIEDERE LA SOSTITUZIONE o è una cosa che pulendo i filtri torna alla situazione originaria (di fabbrica?)

 

grazie

Share this post


Link to post
Share on other sites
Alessio Menditto

Marco per favore non quotare tutto.

Share this post


Link to post
Share on other sites
desperado74

Il fatto che chi è venuto si è limitato a stringere i raccordi , magari rifarti il vuoto , e ricaricato (spero a peso ) mi fa pensare ....

avrebbero dovuto prima di ricaricarlo    metterlo in pressione con Azoto alla massima pressione di esercizio maggiorata del 10% per la prova di tenuta . 

Share this post


Link to post
Share on other sites
remicade
1 ora fa, desperado74 scrisse:

maggiorata del10%

Corrisponderebbe a poco meno di 47atm? forse un tantino esagerato

 

Share this post


Link to post
Share on other sites
desperado74
1 hour ago, remicade said:

Corrisponderebbe a poco meno di 47atm? forse un tantino esagerato

 

È corretto se x R410 e R32 

Share this post


Link to post
Share on other sites
desperado74
51 minutes ago, desperado74 said:

È corretto se x R410 e R32 

Bar

Share this post


Link to post
Share on other sites
Xxxxbazookaxxxx

14930D05-5233-4654-B2E2-91960BD04674.jpeg

Share this post


Link to post
Share on other sites
desperado74
3 hours ago, Xxxxbazookaxxxx said:

14930D05-5233-4654-B2E2-91960BD04674.jpeg

Hai ragione mi correggo ho parlato di prova di tenuta anziché prova di resistenza 👍🏻😉

2BE1B721-0886-425D-AFA9-FB372D20AB49.jpeg

Edited by desperado74

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...