Jump to content
PLC Forum

egli87

2 resistenze a 400V collegate al sistema trifase

Recommended Posts

egli87

Buongiorno a tutti,

Ho un sistema trifase che va a 400V. (400V/3ph/50Hz)

Devo collegare 2 resistenze che vano ognuna a 400V. La potenza delle singole resistenze è 1800W.

Volevo mettere le 2 resistenze il parallelo tra di loro prendendo solo le 2 fasi R & S. Ma in questo modo il sistema è sfasato. Avete qualche idea al riguardo???

Ho solo un contattore d'appoggio e per problemi di spazio nel quadro non posso mettere un altro.

Ho solo dei fusibili a monte.

Volevo chiedervi se collegando il filo della prima resistenza a l Filo R e il filo della seconda resistenza al filo S e gli altri 2 fili delle 2 resistenze alla T, risolvo qualcosa nello sfasamento?

 

Grazie anticipatamente.

 

Link to post
Share on other sites

rguaresc

più che uno sfasamento è uno squilibrio e nel secondo caso è minore..

 

nel primo caso usando solo R-S avresti  IR = 9 A, IS = 9 A, IT = 0 A
nel secondo caso                                     IR = 4,5 A, IS = 4,5 A, IT = 7,8  A
 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...