Jump to content
PLC Forum
Informazione di servizio:
Questa versione del forum si basa su una installazione non completa in quanto a seguito dell'incendio del datacenter di Strasburgo avvenuto il 10 marzo.
Stiamo attendendo di avere accesso agli ultimi backup siti nello stesso datacenter. Appena disponibili provvederemo all’integrazione dei dati.
Tutti i malfunzionamenti che potreste riscontrare (mancanza di file, immagini, messaggi privati, discussioni, post e funzionalità del sito) sono dovuti al ripristino ancora in versione parziale dei database, file e pagine web.
Per chi volesse fare delle segnalazioni può scrivere a segnalazioni@plcforum.it o attraverso la nostra sezione di assistenza disponibile su ticket.plcforum.it

Vi ringraziamo anticipatamente per la pazienza e l'attesa a cui, nostro malgrado, vi stiamo sottoponendo.

Grazie
L'amministrazione di PLC Forum.



ocram72

problemi su mediaset HD

Recommended Posts

ocram72

Ho un problema su un impianto satellitare dove non riesco a vedere i canali mediaset HD con un illuminatore single legacy.

Sintonizzandomi sulla frequenza 11432 V lo strumento non riesce a sincronizzarsi... il segnale a momenti arriva con qualità ottima e poi sparisce.Unica cosa che a poca distanza... meno di 100mt.. ho un ripetitore telefonico. 

Vi è mai capitato? sapete come aiutarmi?

Link to post
Share on other sites

snipermosin

Parli di strumento, che modello è? Puoi dirci i parametri che leggi sullo strumento?

 

Link to post
Share on other sites
felix54

Riesci a sintonizzare gli altri transponders in DVB-S2?

 

Le attuali frequenze telefoniche sono quelle nell'immagine che segue:

V8HSAvX.jpg

 

La conversione della frequenza 11432 in frequenza IF porta ad un valore di 1682 MHz (11432-9750=1682) quindi fuori dalle frequenze telefoniche summenzionate

Edited by felix54
Link to post
Share on other sites
ocram72

Ho il Sefram della Offel...non riesce proprio a sincronizzarmi quel pacchetto... tutti gli altri trasponder sono ok...solo se provo a forzare il braccio della parabola verso ovest riesco a sincronizzare la frequenza con un MER a 13 e comunque con tutti valori buoni; se pero però provo a muovere tutta la parabola niente.

Link to post
Share on other sites
felix54
9 minuti fa, ocram72 scrisse:

verso ovest riesco a sincronizzare la frequenza

Se ne sei certo non ti resta altro che provare con un'altra parabola.... Poi bisognerà capire perché succede soltanto di quel TP (sempre che sia così).

 

Puoi postare un'immagine dello spettro di quel TP e gli adiacenti e magari quello di un altro TP della stessa banda e polarizzazione con i relativi adiacenti?

Edited by felix54
Link to post
Share on other sites
snipermosin
9 minuti fa, ocram72 scrisse:

.solo se provo a forzare il braccio della parabola verso ovest riesco a sincronizzare la frequenza con un MER a 13 e comunque con tutti valori buoni; se pero però provo a muovere tutta la parabola niente.

E' molto, molto strano. Muovere solo il braccio o tutta la parabola è uguale, perchè alla fine è l'LNB ad essere puntato di fine.

Allenta i bulloni e ripunta pazientemente, secondo me è quello, se dici che hai agganciato il TP.....

Link to post
Share on other sites
felix54
37 minuti fa, snipermosin scrisse:

E' molto, molto strano. Muovere solo il braccio o tutta la parabola è uguale, perchè alla fine è l'LNB ad essere puntato di fine.

Allenta i bulloni e ripunta pazientemente, secondo me è quello, se dici che hai agganciato il TP.....

Tu hai capito che muove il braccio insieme alla parabola che in quella fase non è fissata?

Potrei sbagliare ma ho inteso che fa flettere soltanto il braccio perché ha scritto "soltanto forzando il braccio"

Edited by felix54
Link to post
Share on other sites
snipermosin

Esatto, muove solo il braccio, per questo dicevo che è strano, variando l'angolo di ricezione flettendo il braccio, o tutta la parabola (che comprende anche il braccio), il TP deve entrare lo stesso.

Link to post
Share on other sites
felix54

Sempre che non sia deformato il braccio o il disco. In quei casi, sposti il punto di fuoco dell'LNB e l'effetto che si ottiene è proprio quello.

Ribadisco che sarebbe una stranezza che succeda solo su quel TP e perciò ho scritto:

""sempre che sia così"".

Stesso discorso varrebbe se fosse giusta la tua intuizione... perché solo quel TP?

 

Vediamo se ocram72 ci aggiorna.

 

Edited by felix54
Link to post
Share on other sites
ocram72

esatto entra il trasponder a parabola fissa e forzando solo il braccio; ma facendo così perdo gli altri. Non ho controllato tutti i trasponder ma da una prima verifica tutti gli altri trasponder che vengono utilizzati per i canali tvsat sembrano ok.

Sembrano anche i due trasponder adiacenti con lo stesso problema ora non so darvi più elementi perchè dovrò tornare dal cliente per cercare di capire meglio.

Il tutto è su una Penta da 80.

Link to post
Share on other sites
felix54

Fermo restando la verifica che il problema coinvolga solo quel TP,  hai provato ad avvicinare/allontanare l'LNB dal fuoco della parabola di quel tanto che il collare di fissaggio consente?

Edited by felix54
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...