Jump to content
PLC Forum


Sign in to follow this  
diego72

Tapparelle Elettriche

Recommended Posts

diego72

Salve a tutti, ho un piccolo problema con una tapparella elettrica.

L' impianto ha 8 tapparelle elettriche funzionanti sia singolarmente che tutte insieme comandate da un pulsante generale;

se le alzo o le abbasso tutte insieme non ci sono problemi , ma se la tapparella bagno è alzata a metà o un terzo, non accetta il comando di apertura totale.

Quindi devo dare il comando di chiusura e poi l' apertura per alzarla totalmente.

Ho controllato il pulsante ( modello living international) e i fili sono tutti collegati.Ho già lubrificato le guide ma scorre bene.

Può trattarsi di un problema sul finecorsa in apertura della tapparella? se si cosa devo fare?

Ringrazio anticipatamente chi vorrà rispondermi.

cordiali saluti

Diego

Share this post


Link to post
Share on other sites

s7evin

Potrebbe trattarsi proprio del fine corsa. Comunque potresti prima verificare che il pulsante (forse un attuatore bticino del kit di automazione ) nel momento in cui viene premuto chiude la fase sul motore della tapparella. Aspetta pareri più autorevoli del mio comunque credo sia proprio il fine corsa

Edited by s7evin

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...