Jump to content
PLC Forum


pietroa21

Problema Strano Su Caldaia Ocean Luna

Recommended Posts

pietroa21

Salve, volevo chiedere lumi su un problema intermittente della mia caldaia ocean luna.

La temperatura, sia dei termosifoni che dell'acqua sanitari non sale oltre i 40 gradi, anche con i termostati regolati al masimo.

Ho notato, è che mentre la fiamma per i termosifoni è accesa se metto il termostato al minimo si spegne correttamente.

Stessa cosa per l'acqua calda.

Ho provato a pulire i potenziometri delle temperature con uno spray disossidante ma niente.

Ho controllato le saldature sulla scheda, e sembrano tutte ok.

Ogni tanto a forza di provare tutto torna regolare e sia termosifoni che acqua arrivano alle normali temperature di esercizio.

Ringrazio tutti in anticipo e auguro a tutti buona giornata

Link to comment
Share on other sites


fruzzy

ma la fiamma rimane bassa???prova a pulire gli ugelli con del filo di rame da elettricista...non con gli alesatori!!!che allargano i fori....se poi continua a far così fammelo sapere che vediamo altre cose...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...