Jump to content
PLC Forum


realbismark

Problemi Con Caldaia Murale A Gas Junkers Cerastar

Recommended Posts

realbismark

ciao a tutti

HO UN PROBLEMA CON LA MIA CALDAIA JUNKERS CERASTAR

QUANDO ACCENDO LA CALDAIA PER IL RISCALDAMENTO(TERMOSIFOSI),LA CALDAIA SI ATTIVA PER CIRCA 5-10 MINUTI E POI SI SPENGE E SUL DISPLAY MI DICE O C6 O C1 COSA DEVO FARE????

NON CONOSCO IL MODELLO ,MA VE LO POSSO FAR SAPERE IN GIORNATA

VI PREGO AIUTATEMI

ops, hai forse bloccato il tasto delle maiuscole

regolamento

k) Evitare le maiuscole senza motivo.

nei FORUM : MAIUSCOLO=URLARE

Edited by Livio Migliaresi
Link to post
Share on other sites

Maxell70

Provo a darti qualche indicazione alla cieca.

Normalmente i blocchi C.. indicano un intervento del pressostato che controlla aspirazione aria/espulsione fumi. Controlla che non ci sia un intasamento a livello tubo aspirazione aria, compresa la griglia esterna; controlla il tubo di evaquazione fumi; controlla il ventilatore (le palette sporche potrebbero compromettere lo scarico dei fumi) ed infine controlla il circuito del pressostato.

Link to post
Share on other sites
aromaldo

Io invece ho il problema che va in blocco A3 nel momento in cui dovrebbere scoccare la scintilla del bruciatore, che puo essere?

Link to post
Share on other sites
Maxell70

Si , se provi a smontarlo dalla sua sede e lo osservi bene vedrai che è spezzato o corroso.

Link to post
Share on other sites
aromaldo

Grazie mille era esattamente come dicevi tu era ossidato e spezzato.

:D

Per il momento ho tamponato la situazione con una resistenza da 10 kohm e la caldaia e' ripartita perfettamente.Grazie ancora.

Link to post
Share on other sites
Manhattan71

buonasera, ve la faccio breve, quattro mesi fa la caldai andava in blocco, non girava la ventola dei fumi e ovviamente il pressostato mi dava errore c1 oppure errore c6 (qualche volta anche di mancanza gas e1 se ben ricordo, errore problemi gas) , ho cambiato scheda, poi pressostato, poi lavaggio caldaia, (lavori fatti dai tecnici e ovviamente ben pagati), niente, la caldaia andava continuamente in blocco, poi mi sono messo a studiare un po la scheda della caldaia, ho iniziato a fare il percorso dell'acqua, ok l'acqua entra nella caldaia, incontra il flussometro, il flussometro gira perché ha una ventola e da l'impulso alla scheda segnalandogli che sta entrando acqua, a quel punto mi è arrivato il sospetto, e si, il flussometro era intasato, tutto risolto, caldaia come nuova, fate attenzione ai furbetti o agli incapaci, buona serata!

Link to post
Share on other sites
Livio Migliaresi

@Manhattan71

[url=https://www.plcforum.it/portale/regolamento.php]regolamento[/url]
s) Vietato accodarsi alle discussioni di altri utenti, anche apparentemente uguali.
Apri una discussione propria riportando il link di questa, se credi ti possa essere utile.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...