Jump to content
PLC Forum


Sign in to follow this  
tonyinfante78

caduta di tensione

Recommended Posts

tonyinfante78

salve atutti . In una macelleria ce un contatore trifase 15kw. misurando col tester dal quadro generale ho le tre tensione concatenate 400 e la tensione di linea  230. ho un problema su alcuni macchinari tipo l'affettatrice. per la farla partire, anche se non alla massima potenza, devo aiutarla girando a mano la lama. a questo punto ho controllato le tensioni sul cavo dellìaffettatrice, sui quattro fili. mi trovo la tensione di line 230, tra r-s 400v mentre tra r-t 199 e tra t-s 199. i fusibili sono tutti ok. qualcuno mi potrebbe aiutare.

Share this post


Link to post
Share on other sites

Maurizio Colombi

... che una fase si "perda" nell'interruttore ... ?

Share this post


Link to post
Share on other sites
tonyinfante78

in che senso si perda che sia staccata

 

Share this post


Link to post
Share on other sites
patatino59

Una caduta di tensione rilevante a corrente elevata produce un pericoloso riscaldamento o scintillamento nel punto di falso contatto.

Se la caduta è distribuita sul cavo, si può invece pensare ad un errore nel calcolo della sezione, ma sempre con produzione di calore pericolosa lungo la tratta interessata.

Share this post


Link to post
Share on other sites
Maurizio Colombi
Quote

in che senso si perda che sia staccata

Appunto, potrebbe essersi guastato il contatto dell'interruttore/contattore, il collegamento tra il conduttore ed un qualsiasi morsetto ... dalla presa/spina (se esiste) al motore.

Share this post


Link to post
Share on other sites
plfrmcmp83

Hai provato a collegare l'affettatrice in un altra presa? Se il problema persiste potrebbe essere un problema del ( o uno dei) interruttori a monte.

Hai un sezionatore con fusibili? Di che marca e modello si tratta?

Share this post


Link to post
Share on other sites
gabri-z
Quote

 su alcuni macchinari tipo l'affettatrice.

Vuol dire che non solo l'affettatrice ....

Pare che manchi la ''  T '' ...

Share this post


Link to post
Share on other sites
dnmeza

Come già detto da altri, ti manca la fase "T" , devi controllare le spine e le prese interessate ed eventuali interruttori tra il contatore e gli utilizzatori, alcuni interruttori  possono avere i contatti brasati, o spine con filo staccato o mal serrato, prese con contatto interno brasato o filo mal serrato. fai molta attenzione, stacca il generale e controlla i serraggi dei vari collegamenti con leggero strappo per vedere se son ben chiusi.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...