Jump to content
PLC Forum


Sign in to follow this  
bo86

motore trifase 230 avviamento stella triangolo

Recommended Posts

bo86

Buongiorno 

in un vecchio impianto di aspirazione un motore è stato sostituito 

con uno di potenza inferiore ma comunque datato in cui nella targa quasi illeggibile c'è scritto solo V 380 con  il simbolo del triangolo . 

La linea di alimentazione del quadro di comando è 230 trifase , quindi il motore, avviato 

a stella triangolo e a regime funzione con V230 trifase a triangolo . 

Dopo un paio di giorni il motore si brucia . Chiedo ora se il danno è imputabile al collegamento 

non propriamente corretto. Il motore era alimentato sottotensione e non dovrebbero generarsi

sovracorrenti come nel classico stella - triangolo con motori 690 - 400. Il fatto che nella

targa quadro non sia stato scritto il simbolo della stella implica che con questo motore non è

possibile l'avviamento stella - triangolo?  

grazie un saluto 

 

Share this post


Link to post
Share on other sites

Marco Fornaciari

Ahi, ahi, quel motore non va bene, è bruciato perchè assorbiva troppa corrente. E qui la legge do Ohm non c'entra nulla, ma bisogna sapere che le ventole e le pompe centrifughe (e anche altre macchine) hanno coppia quadratica in rapporto alla velocità.

In poche parole, più l'aspiratore aumenta i giri più serve coppia, quindi più serve corrente, ragion per cui essendo la tensione bassa la corrente aumenta ... e il motore brucia.

Se poi è pure di potenza inferiore, scusa ... ma equivale ad andarsela a cercare.

Se sulla targa c'è scritto che il funzionamento è solo a 380 V con collegamento a triangolo così bisogna fare, diversamente il motore, in funzione dell'uso, più prima che poi brucia.

 

Mi sa che sull'uso e collegamento dei motori devi ripassare qualcosa.

 

 

Share this post


Link to post
Share on other sites
bo86

ok era per avere una conferma , comunque il motore non l'ho collegato io ma ho rilevato il guasto notando questa incongruenza.

Quindi se per assurdo collego un motore a stella 690v   a 400v non solo durante l'avviamento ma come funzionamento

normale , questo si brucia ?

Share this post


Link to post
Share on other sites
Marco Fornaciari

Il concetto fondamentale è che un motore va collegato e alimentato come da dati di targa, cioè rispettando tensione e collegamento.

Un motore alimentato a tensione più bassa brucia, o se si è fortunati fa intervenire le protezioni.

Poi l'avviamento stella/triangolo è una cosa diversa che va utilizzato con cognizione di causa.

 

 

Share this post


Link to post
Share on other sites
bo86

si ok ma nell'avviamento stella triangolo durante la fase di avviamento l'avvolgimento stella è sottoalimentato perché è a 690 mentre si alimenta a 400 proprio

per diminuire la corrente di spunto e questo non brucia .

Ora, volevo capire se il motore brucia perché sottoalimentato per lungo periodo come nel caso che ho citato all'inizio.

Per cui la domanda che sorge spontanea è : se alimento un motore con stella 690 a 400v per un lungo periodo questo di brucia ?

Grazie

 

Share this post


Link to post
Share on other sites
Livio Orsini
1 ora fa, bo86 scrisse:

Per cui la domanda che sorge spontanea è : se alimento un motore con stella 690 a 400v per un lungo periodo questo di brucia ?

Grazie

 

Dipende dalle condizioni di lavoro.

Alimentando con 400 V un motore collegato a "Y", quando le tensioni previste per questo motore sono 690 V / "Y" e 400 V / "D", il motore risulta deflussato, questo fatto comporta una diminuzione proporzionale di coppia motrice. Nel caso in esame la coppia erogata potrà essere al massimo circa 0.577 della coppia nominale.

 

Visto che il motore movimenta un ventilare; il ventilatore è una macchina che ha una funzione coppia velocità quadratica, ovvero richiede coppia 0 a velocità 0, poi con il crescere della velocità la coppia aumenta in modo quadratico.

Con un motore deflussato si instaura un equilibrio alla velocità in cui la coppia erogabile coincide con la coppia richiesta.

Questo fatto non è negativo se il motore non è autoventilante,ma è a ventilazione assistita.

Visto che la portata d'aria della ventola del motore segue la stessa legge si avrà una portata ridotta anche in modo notevole, quindi il motore, che sta assorbendo comunque il valore di corrente nominale, si surriscalderà e, se non fermato per tenpo, i danni causati da surriscaldamento saranno irreversibili.

 

Proprio per questo motivo, quando si utilizzano motori comandati da inverter si specifica sempre che, se fatti lavora per tempi non trascurabili, al di sotto dei 46 Hz è imperativo usare motori servoventilati o aggiungere un ventilatore esterno.

 

 

PS. Nel forum di Automazione industriale c'è una sezione dedicata ai motori dove questi problemi sono trattati diffusamente.

Edited by Livio Orsini

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...