Jump to content
PLC Forum


Recommended Posts

fabry72

Buona sera a tutti ho un problema da sottoporvi. Ho appena finito di ultimare un impianto elettrico civile di un appartamento diviso tra forza , luce,  vari elettrodomestici della cucina, piano piano lavoro cucina. Ho attaccato il salvavita e il piano lavoro e gli elettrodomestici funzionano ma come provo ad alimentare forza o luce salta il salvavita. Premetto che non ho ancora montato i lampadari ma i fili a soffitto sono isolati. E le uniche luci montate sono i faretti sopra la penisola della cucina. La cosa strana che ho notato è che se alzo l'interruttore della forza i faretti danno un colpo di luce ma poi salta. Non capisco cosa può essere🤔🤔. Chiedo aiuto a voi grazie 

Share this post


Link to post
Share on other sites

Maurizio Colombi

Se hai due differenziali, potrebbe essere che hai mischiato qualche fase o qualche neutro delle due linee.

Share this post


Link to post
Share on other sites
fabry72

Ho solo un differenziale e poi dei sezionatori 1P+N. Ho già controllato e sembra tutto ok. Potrebbe essere il relè che comanda i faretti sulla penisola che non è collegato bene?

Share this post


Link to post
Share on other sites
soltec

Può essere qualsiasi cosa. 

Prova a sezionare l'impianto a metà e provi  in maniera da trovare la parte guasta. Poi sezioni ulteriormente fino a trovare la causa.

 

 

Share this post


Link to post
Share on other sites
Maurizio Colombi

Se ti interviene il differenziale (e se questo è puro) il relè non c'entra nulla.

 

Share this post


Link to post
Share on other sites
ivano65

comunque dovevi montare piu' di un differenziale, altrimenti non sei nemmeno a norma .

poi sempre che tu sia un elettricista dovresti fare qualche prova  anche con un semplice tester  e scoprire la causa.

Share this post


Link to post
Share on other sites
Mirko Lilli

Mamma mia......

Share this post


Link to post
Share on other sites
Fabrizio Paoli

ma i faretti sono sotto la luce o sotto la forza?

Share this post


Link to post
Share on other sites
Livio Orsini
12 ore fa, fabry72 scrisse:

La cosa strana che ho notato è che se alzo l'interruttore della forza i faretti danno un colpo di luce ma poi salta.

 

Guarda che probabilmente c'è stato qualche confusione tra le 2 linee.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...