Jump to content
PLC Forum


Wisky76

Gruppo elettrogeno 220 v che produce 420 v

Recommended Posts

Wisky76

Salve mi è stato prestato un generatore di corrente a 220 v. 

IL trapano che ho utilizzato si è fuso dooo dieci minuti di utilizzo, dopo di che ho controllato la tensione in uscita e mi sono reso conto che superava i 400v.

Chime l'ha lasciato sostiene che l'ha sempre utilizzato e non ha riscontrato mai questo problema. 

Cosa può essere successo? 

Come si può risolvere il problema? 

Grazie! 

Share this post


Link to post
Share on other sites

Livio Orsini

 

45 minuti fa, Wisky76 scrisse:

Cosa può essere successo? 

 

Bisognerebbe almeno conoscere le caratteristiche del generatore.

Share this post


Link to post
Share on other sites
Sandro Calligaro

Anche a me è successo, per scrupolo (dovendo alimentare apparecchiature costose), di andare a misurare la tensione di un generatore e trovarla completamente sbagliata, o meglio, dipendente dalla posizione dell'acceleratore e dal carico...
Nessuno se n'era mai accorto, evidentemente usavano utensili molto robusti, ben sovra-dimensionati.

La cosa assurda è che questa risposta "nessuno si è mai lamentato (quindi sei tu che ti fai problemi inutili)" è arrivata dall'azienda di noleggio del generatore.

Che dire... se è a noleggio, meglio cambiare fornitore.

 

Se la tensione è sbagliata, immaginare che le due cause principali possano essere:

- il regolatore di velocità (che agisce sul motore termico) non funziona;

- il regolatore di tensione (che agisce sull'avvolgimento di campo) non funziona.

Share this post


Link to post
Share on other sites
Lorenzo-53

Bisogna proprio sapere il modello, viene da pensare che si stabilizzi solo con un certo "carico" come certi gruppi di qualche anno fa che a vuoto non regolavano e andavano alle stelle, su quelli mettevamo sempre una lampada alogena di potenza adeguata altrimenti l'utilizzatore in stand-by friggeva ( se andava bene prima schiattavano i varistori e quindi le protezioni )

Share this post


Link to post
Share on other sites
roberto8303

scrivere su un forum tecnico un messaggio generico senza marche modelli caratteristiche è come chiedere al dottore ho la febbre a 40 cosa può essere sono stato sempre bene...

Share this post


Link to post
Share on other sites
Lorenzo-53
il 8/7/2019 at 08:35 , roberto8303 scrisse:

scrivere su un forum tecnico un messaggio generico senza marche modelli caratteristiche è come chiedere al dottore ho la febbre a 40 cosa può essere sono stato sempre bene...

Roby mi dispiace, prendi un paio di Tachipirina poi domani ci risentiamo

 

forse

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...