Jump to content
PLC Forum


Sign in to follow this  
DarioRFI

Enigma su fasi tensione

Recommended Posts

DarioRFI

Buongiorno, ho il seguente problema:
Premesse: impianto domestico su più livelli(piani),la scatola di derivazione ha solo e uno solo interruttore semplice per comando luce(due cavi neri e  uno grigio)

Devo ricavare corrente per una presa  da una scatola di derivazione:
mi arrivano 5 fili: marrone,grigio,blu,messa a terra gialloverde, nero.
Ora, se metto i puntali sul gialloverde e marronw trovo 220v,se lo metto sul blu trovo sempre 0(neutro), se lo metto sul nero trovo 120, sul grigio 0.
Il problema dov'è? che la presa funziona regolarmente per 1 giorno e il giorno dopo no...rifacendo con il tester la fase si è spostata sul cavo grigio...infatti è qui che trovo 220 e non più sul marrone.
Qualcuno potrebbe delucidarmi su questa situazione?

Share this post


Link to post
Share on other sites

rguaresc

Probabilmente quei marrone nero non sono fasi dirette, ma vengono dal deviatore di un comando luce da due posti.
Prova a cercare i due deviatori e manovrarli, dovrebbero spostarsi le fasi.

Per la presa serve una fase diretta, una di esse arriva al centrale di uno dei due deviatori.

 

Share this post


Link to post
Share on other sites
patatino59

Prima di tutto devi sapere su quella scatola cosa arriva.

Non siamo sul quadro principale e non abbiamo idea di cosa sia il filo nero, potrebbe essere un ritorno o una linea comandata.

Il Marrone e il Blu che sezione hanno ?

Se sono entrambi da 2,5 puoi installare li la presa, non certo tra marrone e giallo-verde, che è sempre Terra !

Se sono da 1,5 potrebbe essere una linea luci e non è proprio adatta per metterci una presa.

Share this post


Link to post
Share on other sites
DarioRFI
33 minuti fa, rguaresc ha scritto:

Probabilmente quei marrone nero non sono fasi dirette, ma vengono dal deviatore di un comando luce da due posti.
Prova a cercare i due deviatori e manovrarli, dovrebbero spostarsi le fasi.

Per la presa serve una fase diretta, una di esse arriva al centrale di uno dei due deviatori.

 

effettivamente mi era venuto un dubbio di questo tipo...poi però ho provato a fare delle verifiche in tal senso ma la fase è rimasta sempre sul marrone...oggi per dire vado e si era spostata..appena rientro verifico meglio questa cosa e ti faccio sapere.

 

Share this post


Link to post
Share on other sites
DarioRFI
33 minuti fa, patatino59 ha scritto:

Prima di tutto devi sapere su quella scatola cosa arriva.

Non siamo sul quadro principale e non abbiamo idea di cosa sia il filo nero, potrebbe essere un ritorno o una linea comandata.

Il Marrone e il Blu che sezione hanno ?

Se sono entrambi da 2,5 puoi installare li la presa, non certo tra marrone e giallo-verde, che è sempre Terra !

Se sono da 1,5 potrebbe essere una linea luci e non è proprio adatta per metterci una presa.

la scatola fa parte della linea taverna circuito Linea Luci (perchè il circuito forza è sotto altro differenziale) ed è situata nel box.
marrone Blu hanno sezione di 1.5 mm. la presa comunque mi servirebbe solo per circa max 400 watt di potenza non di più.

il vostro ragionamento della linea comandata è il più plausibile visto che trovo sempre una fase o su uno o sull'altro.. il fatto è che cosi non avrò mai una fase stabile giusto?

Share this post


Link to post
Share on other sites
DarioRFI

Ho controllato e verificato. Effettivamente nel box ho due deviatori per comandare un punto luce. Se io schiaccio alternativamente uno e l'altro la fase effettivamente cambia. 

C'è modo per risolvere e bypassare questo problema? 

Share this post


Link to post
Share on other sites
patatino59

Devi infilare un filo di fase diretto proveniente dal deviatore opposto a quello che hai in quella scatola, oppure eliminare il secondo comando e collegare la fase diretta isolando il terzo filo nell'altra scatola.

Tutto ciò però non giustifica l'utilizzo del colore marrone per un comando deviato.

Dovevano essere tutti e due neri o grigi.

Share this post


Link to post
Share on other sites
DarioRFI
1 ora fa, patatino59 ha scritto:

Devi infilare un filo di fase diretto proveniente dal deviatore opposto a quello che hai in quella scatola, oppure eliminare il secondo comando e collegare la fase diretta isolando il terzo filo nell'altra scatola.

Tutto ciò però non giustifica l'utilizzo del colore marrone per un comando deviato.

Dovevano essere tutti e due neri o grigi.

Eh mi sa che rimane l'unica da fare.

Comunque il fatto è che nella scatole in oggetto da dove vorrei prendere la presa c'è un deviatore ma comanda altro punto luce! 

Share this post


Link to post
Share on other sites
Maurizio Colombi
1 ora fa, DarioRFI ha scritto:

c'è un deviatore ma comanda altro punto luce! 

Se a questo deviatore arriva la fase, non ci sono problemi. La fase è sempre quella.

Se a questo deviatore arriva il filo che va alla lampada, dovrai fare come dice patatino59.

Share this post


Link to post
Share on other sites
DarioRFI
12 ore fa, Maurizio Colombi ha scritto:

Se a questo deviatore arriva la fase, non ci sono problemi. La fase è sempre quella.

Se a questo deviatore arriva il filo che va alla lampada, dovrai fare come dice patatino59.

grazie! sisi arriverà sicuramente la fase anche perchè questo punto luce viene comandato solo da questo e unico interruttore..
siete stati gentilissimi

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...