Jump to content
PLC Forum


Andrea Tanzi

Problema luci scala

Recommended Posts

Andrea Tanzi

Buongiorno sono nuovo, ho dei concetti di elettrotecnica ma non opero nel settore

ho un problema sulle luci scale, ho quattro interruttori per le luci delle scale 3 funzionano benissimo ed uno accende le luci solo finché è premuto, quando lo rilascio si spengono.Ha sempre funzionato perfettamente, ho sostituito le lampadine con quelle a Led e dopo un paio di giorni ha cominciato a farmi questo scherzo.

ciao e grazie

Share this post


Link to post
Share on other sites

Roberto Garoscio

Sono luci temporizzate con minuteria o sono ad accensione e spegnimento comandati?

Share this post


Link to post
Share on other sites
Andrea Tanzi

Accensione con pulsani e temporizzatore  Vemer TE200, spegnimento automatico dopo 1,30min

Share this post


Link to post
Share on other sites
Roberto Garoscio

Se tre su quattro funzionano significa che il quarto ha problemi di collegamenti, prova a scambiargli il posto per assicurarti non sia un problema di pulsante di cui dubito molto.

Share this post


Link to post
Share on other sites
hfdax
Il 10/2/2020 alle 13:10 , Andrea Tanzi ha scritto:

...3 funzionano benissimo ed uno accende le luci solo finché è premuto,

Può spiegarsi solo con un errore di collegamento del quarto pulsante. Sicuro che nessuno ci abbia messo mano, a parte ovviamente la sostituzione delle lampadine?

Share this post


Link to post
Share on other sites
Andrea Tanzi

ho provato a sostituire il vecchio trasformatore con il nuovo Vemer TE200, utilizzando 4 lampadine Led da 9w funzionano solo 2 interruttori su 3 se ne sostituisco una lampadina con una ad incandescenza da 60w funzionano bene tutti i 3 i pulsanti

Share this post


Link to post
Share on other sites
ROBY 73

Ciao Andrea Tanzi

scusa se mi permetto, ma perché hai aperto una nuova discussione sullo stesso identico problema????

Credo che si tratti dello stesso impianto, o no???  Avevamo già cominciato a risponderti dall'altra parte.

 

Roberto Garoscio (o qualche altro moderatore) se riesci a sistemare le cose vistoi che sei intervenuto in entrambe le discussioni, grazie

 

Share this post


Link to post
Share on other sites
Roberto Garoscio

Avendo risposto da un pannello di moderazione non mi sono accorto che si trattava di una seconda conversazione fotocopia, hai fatto bene a farmelo notare, ho chiuso l’altra.

Share this post


Link to post
Share on other sites
Andrea Tanzi

Chiedo scusa se ho aperto un altra discussione, purtroppo dal cellulare non ho ritrovato la prima, ed essendo insorto un problema diverso anche se sullo stesso impianto ho pensato di aprirne una nuova, mea culpa

Il problema esposto nell'altra conversazione l'ho risolto, un pulsante si era letteralmente saldato rimanendo sempre chiuso.

Purtroppo ancora adesso non so spiegarmi perché anche col nuovo Timer montando 4 lampadine Led da 9W il pulsante all'esterno del portone non riesca ad attivare il timer, ho provato a sostituire una lampadina con una alogena da 42W ed ho lo stesso problema, mettendone invece una da 60W funziona correttamente.

Posso dedurre che sia un problema dovuto alla bassa potenza richiesta? Su un pulsante solo??

Share this post


Link to post
Share on other sites
hfdax
14 ore fa, ROBY 73 ha scritto:

perché hai aperto una nuova discussione sullo stesso identico problema????

 

4 ore fa, Andrea Tanzi ha scritto:

essendo insorto un problema diverso anche se sullo stesso impianto ho pensato di aprirne una nuova,

Ecco perchè quando un problema si risolve è opportuno che chi ha aperto la discussione lo comunichi con un post finale di "problema risolto". Si eviterebbero questi equivoci, ma non lo fa mai nessuno.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...