Jump to content
PLC Forum


Sm93

Interpretazione Targa Motore collegamento triangolo

Recommended Posts

Sm93

Buongiorno, 

Su un motore asincrono trifase da 11KW sulla targhetta leggo:

Triangolo 400V 20A 

Stella 690V 11A 

 

Ho alimentato il motore a triangolo avendo una linea trifase a 400V tramite un softstart 

Andando a leggere con una pinza amperometrica una fase che alimenta il mio motore leggo 35A (circa 1,73*20). Ma la corrente che leggo è la corrente di linea o di fase? 

Io mi aspettavo di leggere 20A. Quindi quella sulla targa del motore per il triangolo corrisponde alla corrente di fase? 

Per dimensionare la termica mi sono basato sui 20A, ho sbagliato e dovevo considerare 20*1.73?

Potete darmi una dritta 

Grazie mille in anticipo

Share this post


Link to post
Share on other sites

max.bocca

11KW sono circa 20A @400V, c'è qualcosa che non va...

Share this post


Link to post
Share on other sites
Livio Orsini

Perchè non metti una foto leggibile della targa di questo motore? Così potremmo capire esattamente di cosa si tratta

Share this post


Link to post
Share on other sites
leleviola

Oppure hanno messo una targa sbagliata, non vorrei che il motore sia avvolto a 230/400, attento potresti bruciare il motore se davvero così fosse o magari è già rovinato.

Quella corrente così alta non va bene, un 11kW 15HP assorbe mediamente 1,5A /HP quindi andrebbe bene una termica di circa 20A, 35A son davvero troppi, non vorrei che davvero gli avvolgimnenti fossero riavvolti a 230V, nel tal caso dovresti collegarlo in stella

Share this post


Link to post
Share on other sites
Sm93

Buongiorno,

 

ecco la foto come richiesto. Scusate se c'è il riflesso ma il motore è all'interno di un dispositivo, i dati importanti si leggono comunque.

Quei 19.9A che leggo associati alla connessione a triangolo è intesa come corrente di fase? quindi quella di linea è 19.9A*1.73=35A ???

Se ho considerato quei 19.9A per dimensionare le protezioni ho fatto male?

Non capisco perchè leggo 35A con la pinza...

 

grazie ancora

TargaMotore.png

Share this post


Link to post
Share on other sites
Livio Orsini
7 minuti fa, Sm93 ha scritto:

Non capisco perchè leggo 35A con la pinza...

 

O hai fatto errori di misurazione, o la pinza è starata, oppure come ipotizza LeleViola targa e avvolgimenti non corrispondono.

8 minuti fa, Sm93 ha scritto:

Se ho considerato quei 19.9A per dimensionare le protezioni ho fatto male?

 

Il dimensionamento è corretto; se la corrente assorbita fosse quella misurata il protettore termico dovrebbe intervenire rapidamente.

Share this post


Link to post
Share on other sites
maurizio 83

la lettura e stata fatta  a valle o a monte  del softstart,   prova farla a monte  se non va prova con altra pinza amperometrica, e  dificile che una targa di motore sia sbagliata

pero tutto e possibile

 

Share this post


Link to post
Share on other sites
leleviola

la corrente riportata in targhetta è sempre la corrente di linea e infatti collegandolo in triangolo dovrebbe assorbire circa 20A se ne assorbe di più non va sicuramente bene.

Siccome la taglia di 7,5-10kw è in genere la taglia minima che richiede gli avviamenti stella-triangolo e i costruttori di motori da tali ytaglie cominciano ad avvolgere i motori sia in un modo che in un altro, cioè con avvolgimenti 230/400 ma anche 400/660, non vorrei ci sia stato un errore nell'appore la targhetta. Infatti se non hai l'esigenza di fare un avviamento stella-triangolo prendi un motore 230/400 perche magari lo avvi con inverter se invece ti ci vuole un avviamento stella-triangolo prendi un 400/660, non vorrei come detto sopra ci sia stato un erore nell'apporre la targhetta. Prova a collegarlo in stella e vedi cosa fa e soprattutto cosa assorbe, al limite non riesce ad avviarsi e va in scorrimento ma non pregiudichi nulla

Share this post


Link to post
Share on other sites
Adelino Rossi

ma il softstart non ha l'amperometro incorporato? Perchè usa una pinza esterna?

Share this post


Link to post
Share on other sites
rguaresc
18 hours ago, Sm93 said:

Ho alimentato il motore a triangolo avendo una linea trifase a 400V tramite un softstart 

Il softstarter completa l'avviamento? Si inserisce il bypass?

 

Weg è un grosso costruttore, improbabile l'errore d'avvolgimento.

Share this post


Link to post
Share on other sites
leleviola
1 ora fa, rguaresc ha scritto:

Weg è un grosso costruttore, improbabile l'errore d'avvolgimento.

non è nemmeno spiegabile un assorbimento di 35A che è quasi il doppio per un motore di 11kW

Share this post


Link to post
Share on other sites
rguaresc

Non sappiamo nulla del carico. E la corrente dipende da esso.

Share this post


Link to post
Share on other sites
Livio Orsini

Se misura dopo il soft start può essere una misura falsata.

Inoltre, avendo una protezione tarata sui 20 A, questa dovrebbe intervenire.

Share this post


Link to post
Share on other sites
Sm93

La temica con range 20-25A scatta dopo circa 1-2minuti

Il softstar non ha un amperometro, la misura cona pinza sia a monte che a valle di esso non varia molto.

Ho provato anche a collegare il motore a stella alimentando sempre a 400V ovviamente e la corrente misurata risulta poco superiore a rispetto quella a triangolo (riesce a partire comunque).

La novità è che provando il motore senza carico la corrente risulta in linea con quella scritta dati tecnici inviati dal costruttore di questo dispositivo circa 8A a D (è un dryer per l'asciugatura delle bottiglie su nastro trasportatore) (il motore attraverso una cinghia aziona una girante in poche parole)

Parlando con il rivenditore di questo dispositivo mi ha confermato che la corrente giusta deve essere di 20A e forse il problema sta nel fatto che le prove fatte sono state svolte senza collegare le tubazioni finali per convogliare l'aria sul nastro.

 

Lunedì collegheremo anche i tubi e vedremo se la corrente sarà <= a quella nominale. 

 

Grazie a tutti per i numerosi consigli, davvero molto gentili 

 

Share this post


Link to post
Share on other sites
rguaresc
20 minutes ago, Sm93 said:

(il motore attraverso una cinghia aziona una girante

La girante senza ostruzioni manda troppa portata e il motore va in sovraccarico.

Quando avrai collegato i tubi potrai verificare che chiudendo l'uscita la corrente diminuisce.

 

Share this post


Link to post
Share on other sites
Livio Orsini
9 ore fa, Sm93 ha scritto:

La temica con range 20-25A scatta dopo circa 1-2minuti

 

Se tu lo avessi scritto subito e avessi scritto che tipo di carico è applicato al motore, ci saremmo risparmiate delle inutili ipotesi.

Share this post


Link to post
Share on other sites
eliop

Livio,mi meraviglio  di te ,come decano del forum dovresti ormai esserti attrezzato di sfera di cristallo, o quanto meno aver fatto un corso di psicologia per entrare nella psiche dei forumisti......😂

Share this post


Link to post
Share on other sites
Adelino Rossi

In effetti, in genere le macchine a soffiante e i compressori vengono avviati a mandata chiusa. Spesso sulla valvola di mandata chiusa, c'è un fine corsa di consenso all'avviamento.

Share this post


Link to post
Share on other sites
Semplice 1

Ciao Sm93

 

Fatto doveroso tesoro di tutte le indicazioni che hai già ricevute..........

-----------------------------------

 

Comunque, i Soft Start, in sostituzione dell'avviamento classico Stella-Triangolo e in situazioni difficili come quelle di avviamento ventilatori (avviamenti solitamente molto pesanti), per me, sono improponibili.............

 

Vanno appena bene per avviamenti che offrono una resistenza progressiva lineare o poco più rispetto all'incremento dei giri.

 

Il Soft Start è da usare solo per avviare progressivamente (senza la "botta" in partenza") macchinari che potrebbero anche essere avviati in modo diretto ma che per varie ragioni tecniche pratiche si devono avviare progressivamente.

 

In pratica il Dispositivo parzializza l'onda di frequenza di 2 delle 3 fasi e dunque il motore parte lento e perdura ad avere una progressione di giri bassa solo perché non riceve Potenza Elettrica sufficiente a partire e "rampare" più veloce.

 

Se, nel corso dell'aumento giri, la resistenza da vincere aumenta (nei ventilatori l'aumento della resistenza avviene con progressione cubica in funzione dei giri) allora il tutto si stabilizza ad un certo regime di giri oltre al quale non riesce a spuntare sino a che, finito il tempo di rampa impostato, vengono fatte passare tutte le tre fasi a piena onda e allora si genera uno "strappo" per raggiungere i giri di targa del motore (sempre se la situazione della resistenza da vincere lo permette). 

 

 

 

Share this post


Link to post
Share on other sites
leleviola
20 minuti fa, Semplice 1 ha scritto:

Comunque, i Soft Start, in sostituzione dell'avviamento classico Stella-Triangolo e in situazioni difficili come quelle di avviamento ventilatori (avviamenti solitamente molto pesanti), per me, sono improponibili.............

improponibili?

sempre fatti avviamenti di ventilatori con soft-start, bisogna vedere anche come si effettuano,

vero è quello che dici sulla difficoltà di avviamento nei medi transitori di avviamentoi ma bisogna vedere anche come si predispone il volume d'aria da aspirare,

se nella fase di avviamento l'aria da aspiarare viene esclusa e poi inserita progressivamente quando il motore ha terminato la sua fase di avviamento non ci sono poi troppi problemi.

Sempre fatto così anche con verntilatori oltre i 75kW

Share this post


Link to post
Share on other sites
Livio Orsini

Pompe centrifughe e ventilatori sono le macchine più adatte ad essere avviate con soft starter

Share this post


Link to post
Share on other sites
Marcello Mazzola

sui nostri "vecchi" aspiratori in fonderia abbiamo esclusivamente avviamenti stella/triangolo (dai 75kw ai 132kw)l'ultimo arrivato 350kw ce lo hanno fornito con inverter 😜 e come detto da altri in avviamento devo avere la serranda chiusa o comunque non avere il carico pena lo scatto termico sicuro al 100%

Share this post


Link to post
Share on other sites
Livio Orsini
24 minuti fa, Marcello Mazzola ha scritto:

devo avere la serranda chiusa o comunque non avere il carico pena lo scatto termico sicuro al 100%

:thumb_yello:

 

25 minuti fa, Marcello Mazzola ha scritto:

sui nostri "vecchi" aspiratori in fonderia abbiamo esclusivamente avviamenti stella/triangolo (dai 75kw ai 132kw)l

 

Dal punto di vista elettrico va benissimo, però una partenza "dolce" tramite soft starter risparmia shock alla meccanica e/o alle cinghie. Nel tempo si ripaga con una minor manutenzione meccanica.

Share this post


Link to post
Share on other sites
Sm93

Buonasera,

Ha ragione Livio, potevo essere molto più preciso fin da subito. Mi scusi

Purtroppo non avrei mai pensato che senza la tubazione finale e con le lame da cui esce l'aria gli ampere del motore potessero schizzare così in alto. 

Inoltre proprio il valore di 35A misurati sembrava per puro caso proprio la corrente di fase moltiplicata per 1,73 e quindi sono stato ingannato da questa cosa.

Le prove effettuate oggi con tutta l'apparecchiatura montata hanno evidenziato che la corrente scende molto "strozzando" l'aria di uscita. In linea anche con tutto ció che mi avete suggerito

Purtroppo per ottenere un soffio d'aria adeguato per l'asciugatura delle bottiglie la valvola sul tubo di uscita non può essere chiusa molto quindi gli ampere misurati superano anche se di poco quelli nominali (20A a triangolo).

Per questo motivo il fornitore di questo dispositivo ci fornirà una puleggia con diametro più grande per la trasmissione del moto alla girante in modo da riuscire a rientrare sotto i 20A.

Per quanto riguarda lo spunto non ho problemi invece, il motore sembra avviarsi in maniera corretta tramite il softstart.

 

Grazie ancora a tutti

 

 

Share this post


Link to post
Share on other sites
Mario Maggi

Non sappiamo se quella pinza amperometrica legge il vero valore efficace (True RMS). 

Se fosse una pinza di basso costo (non True RMS) la lettura della corrente parzializzata durante la fase di avviamento potrebbe risultare errata. 

Ciao 

Mario 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...