Jump to content
PLC Forum


antonio1969

Spilt Daikin

Recommended Posts

antonio1969

Buongiorno,

Volevo chiedere se qualcuno riesce ad aiutarmi sul fatto che:

Posseggo un condizionatore Daikin dual split montato nel 2007.

Da due anni  uno dei due split non funziona bene nel senso che, l'aria fredda viene generata ma non ha la forza di buttarla giu e rinfrescare l'ambiente, mentre l'altro in un altra camera funziona perfettamente.

Ho chiamato due volte l'installatore che lo montò nel 2007 ma piu che continuare a tirare fuori il gas dall'impianto e ributtarlo dentro non fa (80 € alla volta) tra l'altro, il gas e sempre presente nella quantità giusta quindi nessuna perdita.

Mi sono accorto che dallo split esce aria fresca solo dalla parte destra mentre, nella parte sinistra, quasi nulla.Qualcuno sa quale può essere il problema?.

Grazie per l'aiuto

Antonio 

 

 

Share this post


Link to post
Share on other sites

reka

pulizia filtri e batteria l'aveva fatta il tipo?

 

la ventola gira bene?

Share this post


Link to post
Share on other sites
opazzo

se i filtri sono puliti, probabilmente è la ventola interna che è molto sporca tra un'aletta e l'altra e non riesce a muovere in modo corretto l'aria, con una luce dai un'occhiata da sotto lo split spento, abbassando le alette manualmente e vedi......se così fosse devi pulirla con un pennellino....

Share this post


Link to post
Share on other sites
antonio1969

grazie, è semplice fare questa pulizia?lo posso fare anche io che non ci capisco nulla o devo chiamare tecnico?

Share this post


Link to post
Share on other sites
opazzo

la puoi fare anche tu, con pazienza e un pennello piccolo che passi nelle "feritoie" dello split e riesca ad arrivare a pulire la girante

Share this post


Link to post
Share on other sites
antonio1969

Grazie, sono riuscito a smontare le alette e ,come dicevi tu, la ventola era sporchissima. Pulita quella è tornato come nuovo.

 

20 ore fa, reka ha scritto:

pulizia filtri e batteria l'aveva fatta il tipo?

 

la ventola gira bene?

 

19 ore fa, opazzo ha scritto:

se i filtri sono puliti, probabilmente è la ventola interna che è molto sporca tra un'aletta e l'altra e non riesce a muovere in modo corretto l'aria, con una luce dai un'occhiata da sotto lo split spento, abbassando le alette manualmente e vedi......se così fosse devi pulirla con un pennellino....

 

Share this post


Link to post
Share on other sites
opazzo

otiimo..................

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...