Jump to content
PLC Forum


Sign in to follow this  
Marpa84

Configurazione videoCitofono Elvox 6329

Recommended Posts

Marpa84

Salve a tutti.

 

Ho un problema con un videocitofono Elvox 6329.

Praticamente nel mio condominio ho la targa per il cancello esterno con codice di chiamata e videocamera e la targa per un secondo portone situato all'interno con la targa classica cioè ogni pulsante per condomino.

Sono riuscito seguendo la procedura sul sito della Vimar a scegliere un codice per l'esterno ma non riesco a fare funzionare il vitigno interno.il tasto che dovrebbe essere assegnato al mio citofono emette un suono "beep" ma non chiama.Provando la procedura di configurazione ho notato che mi si accende sempre la videocamera esterna per tanto questa programmazione è solo per la targa esterna.come fare per programmare la seconda targa?

Share this post


Link to post
Share on other sites

ROBY 73

Ciao Marpa84,

1 ora fa, Marpa84 ha scritto:

Praticamente nel mio condominio ho la targa per il cancello esterno con codice di chiamata e videocamera e la targa per un secondo portone situato all'interno con la targa classica cioè ogni pulsante per condomino.

Ma è solo tuo il problema o anche degli altri condòmini?

L'impianto è nuovo?

Negli altri appartamenti funziona tutto correttamente?

Le due targhe esterne hanno indirizzi diversi Master e Slave?

Edited by ROBY 73

Share this post


Link to post
Share on other sites
Marpa84

Problema solo mio , si l'impianto è nuovo , il mio appartamento non è mai stato abitato.

Quindi ho effettuato la configurazione che è riportata sul manuale.La targa esterna sono riuscito a configurarla ma l' interna no.ogni volta che faccio la procedura mi si accende sempre la videocamera all esterno segno che mi configura solo quella esterna.non riesco a configurare l'interna. 

Share this post


Link to post
Share on other sites
ROBY 73
4 ore fa, Marpa84 ha scritto:

Problema solo mio , si l'impianto è nuovo , il mio appartamento non è mai stato abitato.

Detto spassionatamente, chiama l'amministratore che contatterà l'impiantista condominiale, non perché dico che non sei capace, anzi ci mancherebbe, ma se per caso succede qualcosa all'impianto stesso poi nei confronti degli altri condomini sarà solo colpa tua e gli oneri saranno tutti tuoi, poi vedi tu.

Share this post


Link to post
Share on other sites
Marpa84

Il problema è proprio quello.

Non c'è un impiantista / Elettricista condominiale.

Il condominio è costruito da poco e mezzo disabitato.

La targa fuori l'ho programmata senza problemi , non capisco xké non riesco con quella interna. Inoltre nel manuale d'installazione del Vimar 6329 è come se fosse riportata solo la procedura per una targa.

 

Share this post


Link to post
Share on other sites
ROBY 73
21 minuti fa, Marpa84 ha scritto:

Il problema è proprio quello.

Non c'è un impiantista / Elettricista condominiale.

Il condominio è costruito da poco e mezzo disabitato.

E chi ha fatto l'impianto elettrico / citofonico, Topo Gigio? :superlol:

Ci sarà un impiantista che ha rilasciato un certificato di conformità, un costruttore a cui rivolgersi o comunque un riferimento!?

 

23 minuti fa, Marpa84 ha scritto:

La targa fuori l'ho programmata senza problemi , non capisco xké non riesco con quella interna. Inoltre nel manuale d'installazione del Vimar 6329 è come se fosse riportata solo la procedura per una targa.

Probabilmente come ti ho detto prima ci sono le targhe che hanno lo stesso indirizzo, per questo ti ho chiesto:

12 ore fa, ROBY 73 ha scritto:

Le due targhe esterne hanno indirizzi diversi Master e Slave?

Eventualmente posta un paio di foto con le targhe esterne in modo che si vedano gli articoli precisi, anche perché ora che ci penso meglio  molto probabilmente serve il PC con l'apposito software o il programmatore Vimar 950C

https://www.vimar.com/it/it/catalog/product/index/code/950C

per fare quello che serve a te e quindi devi per forza di cose chiamare qualcuno.

Eventualmente prova a sentire direttamente anche la Vimar numero-verde-pos.png, dovrebbero risponderti anche se sei un privato, magari non ti dicono la procedura, ma di solito certe informazioni le danno, probabile che dovrai lasciare un messaggio in segreteria e poi ti richiamano.

Share this post


Link to post
Share on other sites
Marpa84

Grazie Roby ,ho chiamato Vimar ei hanno dato una dritta.Dopo provo se funziona la condivido

 

Share this post


Link to post
Share on other sites
ROBY 73
5 ore fa, Marpa84 ha scritto:

Grazie Roby ,ho chiamato Vimar ei hanno dato una dritta.Dopo provo se funziona la condivido

Ottimo allora, se vuoi senti l'amministratore o chi per lui se vi conviene far verificare l'intero impianto 

Share this post


Link to post
Share on other sites
Marpa84

Diciamo che al momento non sono riuscito.

Il tecnico Vimar mi ha detto che da come gli ho descritto la cosa l'impianto è configurato ma bisogna cercare quale sia il giusto codice alla targa , una volta impostato il codice della master si attiva automaticamente anche la Slave.

 

Share this post


Link to post
Share on other sites
ROBY 73
5 ore fa, Marpa84 ha scritto:

.....................una volta impostato il codice della master si attiva automaticamente anche la Slave.

Non so se vi siete capiti bene, ma da quello che mi risulta (ma posso anche sbagliarmi, non sono sicuro al 100%) l'indirizzo delle targhe va assegnato manualmente tramite PC o configuratore.

 

Ripeto:

Il 28/7/2020 alle 23:43 , ROBY 73 ha scritto:

posta un paio di foto con le targhe esterne in modo che si vedano gli articoli precisi,

 

Share this post


Link to post
Share on other sites
Marpa84
18 ore fa, ROBY 73 ha scritto:

Non so se vi siete capiti bene, ma da quello che mi risulta (ma posso anche sbagliarmi, non sono sicuro al 100%) l'indirizzo delle targhe va assegnato manualmente tramite PC o configuratore.

 

Ripeto:

 

 

La cosa strana è che la targa master l'indirizzo lo prende anche senza configuratore.Imposrando il codice che voglio il videocitofono funziona. È solo la targa interna che non va.

 

Allego le foto delle targhe

IMG_20200801_083618.jpg

IMG_20200731_234150.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...