Jump to content
PLC Forum

Jenny2307

Sostituzione Urmet 1130 con 1130/16

Recommended Posts

Jenny2307
Spoiler
Spoiler

 

 

Salve a tutti mi aiutereste a risolvere questo problema?  Ho sostituito un vecchio Urmet 1130 con il modello 1130/16, se faccio il ponte tra il 6 e 10 come spiegato più volte nel forum, si sente un rumore nella cornetta e non si sente l'interlocutore,mentre se tolgo il ponte, il rumore scompare, si sente l'interlocutore,ma il portone non si apre. Grazie per l'eventuale aiuto.

Spoiler

 


20200920_175548.jpg

20200920_190328.jpg

Link to post
Share on other sites

ROBY 73

Ciao Jenny2307,

8 ore fa, Jenny2307 ha scritto:

se faccio il ponte tra il 6 e 10 come spiegato più volte nel forum, si sente un rumore nella cornetta e non si sente l'interlocutore,mentre se tolgo il ponte, il rumore scompare, si sente l'interlocutore,ma il portone non si apre.

Il fatto è che nel tuo caso sembra che il 1130/16 non sia compatibile, nel senso che il vecchio 1130/1 ha il ronzatore e l'apri cancello in comune (morsetti 10-11), mentre sul 1130/16 c'è il ronzatore in comune con la parte audio già di default.

Prova a scollegare il filo marrone dal morsetto CA e togliere il ponte tra 6-10 e vedi se funziona l'apriporta.

Poi nel caso o cambi il citofono, oppure aggiungi un cicalino / ronzatore esterno

Edited by ROBY 73
Link to post
Share on other sites
Jenny2307

Ciao Robi 73 Grazie mille della risposta, appena mi è possibile in questa mattina provo ad effettuare questa operazione che mi hai spiegato leggevo di qualche sorta di modifica e questa di cui mi parli tu del ronzatore esterno? Nel caso neanche con la procedura da te indicata l'unica cosa che mi rimane è applicare questo ronzatore, nel caso mi aiutereste a capire come procedere Ancora grazie di cuore

Link to post
Share on other sites
Roberto Garoscio

Il ronzatore è già presente, basta scollegarlo dal circuito e collegarlo separatamente.

Togliendo solo il CA non serve visto che se non chiami è un collegamento appeso, sono i comuni che vanno separati.

Togliendo il ponticello non apre come già evidenziato.

Questi lavori, in cui si rischia di compromettere il buon funzionamento di tutto l’impianto condominiale, devono essere fatti da persone competenti tipo il manutentore del condominio, se per qualche motivo il tuo operato va a dare noia ad altri finisce che invece di risparmiare ti costa molto di più.

Edited by Roberto Garoscio
Link to post
Share on other sites
ROBY 73
6 ore fa, Roberto Garoscio ha scritto:

Il ronzatore è già presente, basta scollegarlo dal circuito e collegarlo separatamente.

Sì è vero non c'ho pensato :wallbash:, quindi scollega i due fili neri dal ronzatore del 1130/16 e li isoli, poi su un morsetto del ronzatore stesso colleghi il filo marrone (senza passare sul CA) e sull'altro morsetto fai un ponte con il filo grigio che va al morsetto 10 (sempre evitando il ponte 6-10 naturalmente) e dovrebbe essere tutto apposto.

Link to post
Share on other sites
Jenny2307
8 ore fa, Roberto Garoscio ha scritto:

Il ronzatore è già presente, basta scollegarlo dal circuito e collegarlo separatamente.

Togliendo solo il CA non serve visto che se non chiami è un collegamento appeso, sono i comuni che vanno separati.

Togliendo il ponticello non apre come già evidenziato.

Questi lavori, in cui si rischia di compromettere il buon funzionamento di tutto l’impianto condominiale, devono essere fatti da persone competenti tipo il manutentore del condominio, se per qualche motivo il tuo operato va a dare noia ad altri finisce che invece di risparmiare ti costa molto di più.

 

8 ore fa, Roberto Garoscio ha scritto:

Il ronzatore è già presente, basta scollegarlo dal circuito e collegarlo separatamente.

Togliendo solo il CA non serve visto che se non chiami è un collegamento appeso, sono i comuni che vanno separati.

Togliendo il ponticello non apre come già evidenziato.

Questi lavori, in cui si rischia di compromettere il buon funzionamento di tutto l’impianto condominiale, devono essere fatti da persone competenti tipo il manutentore del condominio, se per qualche motivo il tuo operato va a dare noia ad altri finisce che invece di risparmiare ti costa molto di più.

sì avete perfettamente ragione difatti prima di muovermi sto chiedendo aiuto a voi esperti se non riesco nemmeno con la prova citata da Roby 73 allora lascio stare

2 ore fa, ROBY 73 ha scritto:

Sì è vero non c'ho pensato :wallbash:, quindi scollega i due fili neri dal ronzatore del 1130/16 e li isoli, poi su un morsetto del ronzatore stesso colleghi il filo marrone (senza passare sul CA) e sull'altro morsetto fai un ponte con il filo grigio che va al morsetto 10 (sempre evitando il ponte 6-10 naturalmente) e dovrebbe essere tutto apposto.

Robbie 73 davvero grazie mille per l'aiuto che mi stai dando appena ho la possibilità di fare questa prova ovvero domani mattina ti faccio sapere il risultato, ovviamente l'altra prova che mi avevi detto di fare l'ho fatta e non funzionava nulla.

Ancora grazie vi aggiorno

Link to post
Share on other sites
ROBY 73
18 minuti fa, Jenny2307 ha scritto:

ovviamente l'altra prova che mi avevi detto di fare l'ho fatta e non funzionava nulla.

Cioè nulla di nulla, né l'audio né l'apri cancello?   Mi sembra strano, comunque vediamo le nuove prove

Link to post
Share on other sites
Jenny2307

fatta la prova Roby 73 funziona tutto, Grazie a tutti coloro che hanno contribuito a darmi una mano, Grazie Roby 73 per la tua disponibilità

20 ore fa, ROBY 73 ha scritto:

Cioè nulla di nulla, né l'audio né l'apri cancello?   Mi sembra strano, comunque vediamo le nuove prove

Il 25/9/2020 alle 08:43 , Roberto Garoscio ha scritto:

Il ronzatore è già presente, basta scollegarlo dal circuito e collegarlo separatamente.

Togliendo solo il CA non serve visto che se non chiami è un collegamento appeso, sono i comuni che vanno separati.

Togliendo il ponticello non apre come già evidenziato.

Questi lavori, in cui si rischia di compromettere il buon funzionamento di tutto l’impianto condominiale, devono essere fatti da persone competenti tipo il manutentore del condominio, se per qualche motivo il tuo operato va a dare noia ad altri finisce che invece di risparmiare ti costa molto di più.

 

Il 25/9/2020 alle 08:43 , Roberto Garoscio ha scritto:

Il ronzatore è già presente, basta scollegarlo dal circuito e collegarlo separatamente.

Togliendo solo il CA non serve visto che se non chiami è un collegamento appeso, sono i comuni che vanno separati.

Togliendo il ponticello non apre come già evidenziato.

Questi lavori, in cui si rischia di compromettere il buon funzionamento di tutto l’impianto condominiale, devono essere fatti da persone competenti tipo il manutentore del condominio, se per qualche motivo il tuo operato va a dare noia ad altri finisce che invece di risparmiare ti costa molto di più.

sì avete perfettamente ragione difatti prima di muovermi sto chiedendo aiuto a voi esperti se non riesco nemmeno con la prova citata da Roby 73 allora lascio stare

Link to post
Share on other sites
ROBY 73
9 ore fa, Jenny2307 ha scritto:

fatta la prova Roby 73 funziona tutto,...........

Ottimo l'importante è questo, prego di niente, alla prossima

 

Anzi la prossima volta per l'eventuale prossima discussione, per cortesia non copiare e ricopiare “10” volte lo stesso messaggio altrimenti ci viene il mal di testa ed esce una gran confusione, so che purtroppo il forum ha questo difetto di riscrivere il messaggio scritto in precedenza, ma per cancellarlo quando devi scrivere un nuovo post, prima di iniziare a scrivere ti esce una barra "grigiastra" in basso con su scritto "Editor Trasparente", cliccaci sopra in modo che si cancelli il testo del post precedente, altrimenti ogni volta esce confusione perché uno deve rileggere tutto inutilmente prima di capire che è un doppione di un doppione altrimenti puoi premere contemporaneamente i pulsanti "CTRL+Z"..

Oppure se non riesci, seleziona tutto il testo con il mouse e premi DEL sulla tastiera, grazie.

Link to post
Share on other sites
Roberto Garoscio
Il 26/9/2020 alle 14:10 , Jenny2307 ha scritto:

sì avete perfettamente ragione difatti prima di muovermi sto chiedendo aiuto a voi esperti se non riesco nemmeno con la prova citata da Roby 73 allora lascio stare

Roby73, da quanto leggo non credo abbia risolto.

Link to post
Share on other sites
ROBY 73
2 ore fa, Roberto Garoscio ha scritto:

Roby73, da quanto leggo non credo abbia risolto.

Credo di sì invece, perché ieri ha scritto:

Il 26/9/2020 alle 14:10 , Jenny2307 ha scritto:

fatta la prova Roby 73 funziona tutto, Grazie a tutti coloro che hanno contribuito a darmi una mano, Grazie Roby 73 per la tua disponibilità

mentre la frase che hai quotato tu l'aveva scritta ancora venerdì:

Il 25/9/2020 alle 17:23 , Jenny2307 ha scritto:

sì avete perfettamente ragione difatti prima di muovermi sto chiedendo aiuto a voi esperti se non riesco nemmeno con la prova citata da Roby 73 allora lascio stare

solo che non ha cancellato i post precedenti, per questo ho scritto come fare ad eliminarli prima di rispondere.

Eventualmente aspettiamo news dall'interessato

Link to post
Share on other sites
Roberto Garoscio
5 ore fa, ROBY 73 ha scritto:

mentre la frase che hai quotato tu l'aveva scritta ancora venerdì:

Com’è dura la vita🤣

Edited by Roberto Garoscio
Link to post
Share on other sites
ROBY 73
12 minuti fa, Roberto Garoscio ha scritto:

Com’è dura la vita🤣

:superlol: A volte sì, <<Felicità a momenti e futuro incerto........>> cantava Tonino Carotone :P

Link to post
Share on other sites
Jenny2307

Scusate immensamente se ho fatto confusione cona questione dei posti,ho capito come disattivarli,grazie e scusatemi tanto ancora.

Volevo dirvi che il citofono è andato bene per tutti questi giorni,questa sera invece non apre più il portone,cosa può essere ?

Abbiate pazienza.

Eventualmente grazie per la risposta e la pazienza.

Link to post
Share on other sites
ROBY 73
38 minuti fa, Jenny2307 ha scritto:

Volevo dirvi che il citofono è andato bene per tutti questi giorni,questa sera invece non apre più il portone,cosa può essere ?

Prova ad aprire il citofono e far toccare il filo grigio e giallo assieme per un secondo come se simulassi la pressione del pulsante, quindi se si apre il problema è sul pulsante stesso, (casomai posta una foto aperto), altrimenti se non funziona prima di tutto chiedi agli altri condomini, magari è un problema generalizzato

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...