Jump to content
PLC Forum

rimini80

Pompa di calore non funziona - Mitsubishi trial Kirigamine MXF-3F54 MSZ-LN35

Recommended Posts

rimini80

Ciao a tutti, di nuovo torno a chiedere lumi sulle possibili cause del malfunzionamento dell’impianto di climatizzazione.

Per climatizzare 3 stanze è stato installato un sistema trial:

  • Macchina esterna MXZ-3F54VF (versione precedente all’attuale 2)
  • Due split Kirigamine Style da 8000 (MSZ-LN25) e uno da 12000 (MSZ-LN35).

 

So che la macchina è sottodimensionata, ma gli split funzionerebbero al massimo 2 alla volta.

In raffreddamento funzionano, ma in modalità riscaldamento no: non esce aria calda, ma nemmeno tiepida, da nessuno dei tre split. 

 

Il tarlo è sempre la carica di gas insufficiente, i tecnici non hanno seguito alla lettera le indicazioni del manuale Mitsubishi, ma si sono fidati dell’esperienza (preziosissima) e hanno caricato con 1.8kg in totale, mentre le specifiche dell’impianto richiederebbero 2.4kg, il massimo.


Possibile che in raffreddamento funzioni, ma non in pompa di calore e nemmeno facendo lavorare un solo split?

 

Grazie

Link to post
Share on other sites

alighi
1 ora fa, rimini80 ha scritto:

hanno caricato con 1.8kg in totale, mentre le specifiche dell’impianto richiederebbero 2.4kg, il massimo.

dipende dalla lunghezza delle line

1 ora fa, rimini80 ha scritto:

Possibile che in raffreddamento funzioni, ma non in pompa di calore e nemmeno facendo lavorare un solo split?

 

togli tensione per 5' ridalla aspetta 2' che finisca il chek prova ad accendere solo uno split in modalità caldo non automatico

Link to post
Share on other sites
rimini80

Grazie del suggerimento.

Ho fatto come dici, ma non va ancora. La batteria resta fredda, non scalda minimamente.

 

Può darsi che il gas sia sufficiente per il raffreddamento, ma non per il riscaldamento?

Link to post
Share on other sites
Lorenzo-53

In riscaldamento ci vuole qualche minuto prima che inizi a scaldare, nel frattempo fa da ventilatore, la temperatura esterna quanto è? molto umido?

Link to post
Share on other sites
rimini80

L’ho lasciato acceso 20 minuti, ma non è cambiato. Fuori è umido, oggi anche di più perché piove.

Tuttavia, ho un altro climatizzatore monosplit sempre Kirigamine Style, ma da 18000, che entra in funzione e scalda perfettamente in 2 o 3 minuti alla peggio.

L’unica cosa che mi viene in mente è appunto il gas, perché l’impianto è stato installato da nuovo.

Possibile che la carica (scarsa) sia sufficientemente per raffreddare, ma non altrettanto per riscaldare?

È più una curiosità tecnica.

Link to post
Share on other sites
Erikle

c'è un manuale del csotruttore...è così difficile seguirlo?? o questi fenomeni si credono di spaerne di più di chi ha costruito le macchine?? ovviamente NO

Link to post
Share on other sites
rimini80

È la stessa domanda che ho fatto più volte, ma la risposta che ho ricevuto è stata: “se si carica troppo poi non lavora bene, ma se vuoi te lo carico di più”.

Ovvio che non sono io a volere più gas perché mi sento meglio, ma se il produttore dà quelle indicazioni...

L’indiziato principale è comunque il gas, giusto? Errori non ne vedo sullo split o smontando il pennellino della macchina esterna. C’è altro da controllare prima di chiamare di nuovo l’installatore?

Link to post
Share on other sites
Elettroplc

A me scappa da ridere, ormai siamo al punto che chiamiamo "tecnici" soggetti che non sanno nemmeno leggere le tabelle .

Chiama la sede di Mitsubishi, fai venire l'ispettore...loro si sono risparmiati il prezioso gas che oggi costa come oro...

Saluti...

Link to post
Share on other sites
Alessio Menditto
3 ore fa, rimini80 ha scritto:

ma se vuoi te lo carico di più”.

 

Siamo su scherzi a parte.

Link to post
Share on other sites
Erikle

in realtà i gas refrigeranti ai costruttori non costano praticamente nulla 

i prezzi assurdi li abbiamo solo noi in europa anzi in parte dell'europa...

 

Detto questo è vero che questi Mitsubishi hanno delle forme di rabbocco del gas un poco insolite rispetto a quanto si è stati abituati ma se mister mitsubishi dice di fare così e tu fai di testa tua e la macchina addirittura non funziona è chiaro che l'idiota non è mister mitsubishi ma il tuo installatore

Link to post
Share on other sites
Erikle

c'è da guardare sempre il manuale dell'unità esterna...in quello dell'interna si fa riferimento alla configurazione mono

 

so che nei multi ultimi a r32 di mitsubishi ci sono aggiunte una tantum se ci sono certe condizioni poi nel caso specifico non ho manco letto la configurazione ma così a ricordi mi pare che con unità inetrne della serie LN scatti questa condizione

Link to post
Share on other sites
rimini80

Da manuale Mitsubishi ci andava tutta l’aggiunta.

La nota simpatica è che la nuova versione della macchina esterna (MXZ-3F54VF2) esce di fabbrica direttamente con la carica massima da 2.4kg, con quella non ci sono sicuramente problemi 🤦‍♂️

Link to post
Share on other sites
alighi
16 minuti fa, rimini80 ha scritto:

versione della macchina esterna

in genere quando mitsubishi cambia da E1 a E2 cambia compressore e elettronica di controllo quindi non è confrontabile 

Link to post
Share on other sites
Alessio Menditto

Rimini mettiamo un attimo da parte la carica, riassumendo la tua situazione perché c’è qualcosa che non mi torna: nella discussione precedente del compressore bruciato, questo è stato cambiato e tu hai scritto questo.

 

“Il lieto fine c’è stato: il compressore bruciato è stato sostituito a spese dell’installatore e la macchina funziona alla perfezione!

Ovviamente, non son tutte buone notizie, ma per questo apro un’altra discussione.

Grazie ancora a tutti.”

 

Puoi spiegarti meglio?

Link to post
Share on other sites
Xxxxbazookaxxxx
Il 15/10/2020 alle 08:27 , rimini80 ha scritto:

Possibile che in raffreddamento funzioni, ma non in pompa di calore e nemmeno facendo lavorare un solo split?

Si. 
 

 

Il 15/10/2020 alle 08:27 , rimini80 ha scritto:

e hanno caricato con 1.8kg in totale, mentre le specifiche dell’impianto richiederebbero 2.4kg, il massimo.

Esattamente,mancano “solo” 600 grammi. 

Link to post
Share on other sites
Xxxxbazookaxxxx

Un altra cosa,in questo post scriverai come andrà solo quando ti servirà altro aiuto come hai fatto nell’altro oppure puoi perdere 2 minuti del tuo preziosissimo tempo per farci sapere come è andata a finire?

Perchè nel primo caso non aspettarti mie risposte,già non intendevo rispondere qui per lo stesso motivo,nel secondo invece ti saremmo grati di averci reso partecipi della risoluzione del problema. 

Link to post
Share on other sites
rimini80
Il 15/10/2020 alle 21:33 , Alessio Menditto ha scritto:

Rimini mettiamo un attimo da parte la carica, riassumendo la tua situazione perché c’è qualcosa che non mi torna: nella discussione precedente del compressore bruciato, questo è stato cambiato e tu hai scritto questo.

 

“Il lieto fine c’è stato: il compressore bruciato è stato sostituito a spese dell’installatore e la macchina funziona alla perfezione!

Ovviamente, non son tutte buone notizie, ma per questo apro un’altra discussione.

Grazie ancora a tutti.”

 

Puoi spiegarti meglio?

Certo! Sono due macchine diverse, un mono split da una parte, e un trial split dall’altra.

Il mono split, della prima discussione, aveva effettivamente il compressore bruciato. Chi ha effettuato l’installazione ha ammesso la responsabilità, ha rimosso la macchina e l’ha installata nuovamente dopo averla fatta riparare in assistenza, a proprie spese.

Finita bene.

 

Ora, ho pensato di chiedere un consiglio visto in questa discussione visto che l’altra macchina che funziona perfettamente (per raffreddare in estate) non pare funzionare ora in pompa di calore.

Link to post
Share on other sites
rimini80
2 ore fa, Xxxxbazookaxxxx ha scritto:

Un altra cosa,in questo post scriverai come andrà solo quando ti servirà altro aiuto come hai fatto nell’altro oppure puoi perdere 2 minuti del tuo preziosissimo tempo per farci sapere come è andata a finire?

Perchè nel primo caso non aspettarti mie risposte,già non intendevo rispondere qui per lo stesso motivo,nel secondo invece ti saremmo grati di averci reso partecipi della risoluzione del problema. 

Purtroppo la soluzione non è stata rapida: ho chiesto i consigli qui ad agosto e tra una cosa e l’altra siamo arrivati a fine Settembre, e non ho pensato subito ad aggiornare la discussione.

Ho scritto l’ultimo post, ma senza entrare nei dettagli perché non so nemmeno io cosa è stato fatto e dove. Il compressore era bruciato ed è stato sostituito.

 

Per quanto riguarda questa nuova discussione, la mia speranza era che ci fosse qualcos’altro da verificare a parte il gas, perché così  avrei potuto provare a risolvere da me.

Link to post
Share on other sites
Alessio Menditto

Ah ok, tutte a te sono capitate !

Link to post
Share on other sites
rimini80

Esatto! Un bel mix di sana sfiga e scelte non ottimali: pensando che la parte importante fossero i componenti dell’impianto e non chi li installa...

Lezione ampiamente appresa. 

Link to post
Share on other sites
Erikle

e no sui clima è IMPORTANTISSIMO che installa e purtroppo spesso la qualità è bassa

 

Adesso ho visto anche io che Mitsubishi ha cambiato rapidamente le unità esterne

le aggiunte una tantum evidentemente non venivano rispettate dagli installatori..insomma il tuo era probabilmente in buona compagnia

il motivo era dovuto alla prime LN che avevano uno scambiatore interno con notevole volume 8mi pare ora abbiano rivisto anche quello ) unito al fatto che come primi multi a r32 hanno cercato di tenere basso il contenuto di gas refrigerante quando non serviva

 

la verità è che i costruttori anche se si sono buttati a capofitto sul R32 qualche paura ce l'hanno pure loro anche se li nascondono bene con formule "ridicole" per non farlo capire agli installatori ma comunque parandosi in caso di eventuali inconvenienti

 

Si pensi che scritto in modo poco chiaro volutamente dicono prima di mettere i tubi dell'unità interna diritti in modo che puntino verso il lato esterno del muro..ma in italia a differenza del giappone i giunti cartellati non arrivano sul lato esterno..i muri sono più spessi per cui dicono che allora i giunti smontabili..termine usato apposta per non farsi capire non sono ammessi internamente

 

I giunti smontabili sono i soliti giunti a cartella

Per cui si dovrebbero tagliare i giunti e saldare i tubi..cosa ovviamente che non dicono esplicitamente perchè indigesta a quasi tutti gli installatori

Link to post
Share on other sites
rimini80

Questo un po’ mi consola, non e solamente pigrizia, ma abitudine a lavorare in un modo solo, dando troppe cose per scontate.

A questo punto, la prima cosa che farò è chiedere (ahimè) un nuovo intervento per caricare il gas al punto giusto.

Sarei tentato di cambiare ditta, perché finora è stato un terno al lotto con questa...

Appena risolto, spero in settimana, vi aggiorno.

Grazie ancora a tutti.

Link to post
Share on other sites
Elettroplc

Sono tutti bravi a cercare lo sconto, ma ..poco declinati a trovare un professionista.

 

Link to post
Share on other sites
rimini80

Nessuno sconto, ma sicuramente un tempismo (piena estate) non favorevole alla scelta... prendi chi c’è.

I professionisti? Sempre trovati per passaparola, finora tutto ok, ma doveva andar storta una volta, no?

😉

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...