Jump to content
PLC Forum


Omi95

Aiuto schema del seguente motore elettrico

Recommended Posts

Omi95

Salve a tutti, ho il motore elettrico in foto, che non so se sia monofase o trifase in quanto la targhetta è stata cancellata. Questo motore non ha la classica morsettiera, ma ha fili esterni e perciò trovo difficoltà anche nel misurare gli avvolgimenti col tester. Qualcuno saprebbe aiutarmi con lo schema? Grazie a tutti in anticipo.

20210509_114533.jpg

20210509_114030.jpg

20210509_114111.jpg

20210509_114436.jpg

20210509_114502.jpg

Link to post
Share on other sites

Livio Orsini

Da quello che si vede dalla foto sembrerebbe un monofase con condensatore. Però bisognerebbe fare almeno delle misure di resistenza.

Cosa si legge sulla targa? Nella foto con targa in primo piano ci sono proprio le dita a impallare il tutto.

Link to post
Share on other sites
Omi95
Posted (edited)

Allora grazie per la risposta, ho effettuato le misure:

(Premesso che c'è un filo verde e rosso che confluiscono in un unico morsetto e quindi lo chiamerò verde e rosso)
-Filo giallo-verde e rosso = 16ohm
-Filo giallo- verde = 16 Ohm
-Filo verde- verde e rosso = 24 ohm
-Poi tra i due fili rossi, quello ancora nella plastica e quello esterno misuro circa 535 ohm.
-Se misuro tra il filo rosso che ho tolto dalla plastica e uno qualsiasi dei fili giallo-verde e rosso- verde ho 4 mega ohm che però solo ballerini.
-Poi ho altri due fili nella guaina bianca in foto e tra loro sembra esserci un corto e un circuito aperto con tutti gli altri. 

20210509_163316.jpg

20210509_163257.jpg

20210509_153959.jpg

20210509_153950.jpg

20210509_154012.jpg

20210509_154026.jpg

20210509_151353.jpg

Edited by Omi95
Link to post
Share on other sites
Livio Orsini
9 minuti fa, Omi95 scrisse:

Filo giallo-verde

 

E un filo giallo e verde? Se è così credo che il motore sia da buttare perchè, secondo normativa vigente da alcuni decenni, il filo giallo-verde è usato esclusivamente per i collegamenti di terra o PE. Controlla la resistenza tra questo filo e la carcassa metallica del motore.

Link to post
Share on other sites
Omi95
Posted (edited)

No Livio forse mi sono espresso male, sono due fili uno tutto giallo e uno tutto verde come in foto, ho misurato la resistenza tra i due. Il filo di massa era allacciato alla carcassa ed entrava nel telecomando, ma l'ho scollegato insieme al telecomando.

20210509_153950.jpg

Edited by Omi95
Link to post
Share on other sites
Livio Orsini

Ma quanti fili hai dall'ultima foto io vedo un filo azzurro collegato assieme ad uno rosso. poi vedo un filo giallo ed uno azzurro separati.

 

Cos'è un motore di un sollevatore? Perchè i 565 ohm tra i 2 rossi sembrano la resistenza di un avvolgimento di un freno magnetico.

Link to post
Share on other sites
Omi95
Posted (edited)

Si è il motore di un montacarichi perdonami se non l'ho specificato. Allora i fili in foto che ti ho mandato sono rosso e verde che confluiscono in un unico morsetto( non è azzurro) , poi c'è un filo tutto verde che sta da solo e un filo tutto giallo che sta da solo. Poi ci sono altri due fili rossi che escono dal motore tra i quali ci sono 365 ohm. Poi ci sono altri due fili uno marrone e uno azzurro che non escono dalla stessa posizione dagli altri, ma escono come in foto e tra loro c'è un corto.

20210509_154026.jpg

Edited by Omi95
Link to post
Share on other sites
Omi95

Ok aggiornamento. Il cavo che si vede in foto è collegato ad un finecorsa, quindi non c'entra nulla col motore. Adesso l'unico mio dubbio sono quei due fili rossi che escono e come si disegna lo schema elettrico. Riporto di nuovo le misure per chiarezza.

Resistenze:

-Tra filo giallo e filo verde circa 16 ohm.

-Tra filo giallo e filo verde e rosso(confluiscono entrambi in un unico morsetto) circa 17 ohm

-Tra filo verde e filo verde e rosso circa 25 ohm

-Tra i due fili rossi circa 325 ohm

 

finecorsa.jpg

Link to post
Share on other sites
Omi95

Salve, volevo chiedere a voi esperti che componente fosse questo in foto. L'ho tolto da un motore monofase marcato Officine Iori. Purtroppo la sigla non si riesce a intravedere perché è praticamente scoppiato. Inoltre a cosa potrebbe servire in un motore monofase asincrono? Grazie a tutti in anticipo

20210510_210408.jpg

20210510_210436.jpg

Link to post
Share on other sites
piergius

1)È :

W10M Ponte Raddrizzatore 1.5 Ampere 1000V Max 

2) dipende ; come è collegato? 

(potrebbe alimentare in corrente raddrizzata le bobine dei teleruttori o altri circuiti ausiliari marcia - arresto

3) Arrenzione! Sostituirlo rispettando la polarità ~ + - ~ 

Link to post
Share on other sites
Livio Orsini

Il motore ha forse un freno elettromeccanico?

Link to post
Share on other sites
Omi95
Posted (edited)

No non credo ci siano teleruttori, ho aperto anche il telecomando e ho trovato dentro solo il resistore in foto. Inoltre ci sono solo due fili che escono dal motore a cui capi c'è una resistenza di 525 ohm. Livio non ne ho idea, è un motore monofase asincrono marcato Officine Iori DM 200/I. Però ora che mi ci fai pensare è possibile. A questo punto mi è sorto un dubbio. Questo ponte deve essere posto con le giuste polarità anche rispetto al freno?

20210511_082924.jpg

Edited by Omi95
Link to post
Share on other sites
piergius

0) Come mai è tutto scollegato? 

1) Controlla se funziona il fine corsa, se muovendo la leva non hai più il corto tra blu e marrone = Ok

 

2) Per poter provare il motore 

Collega il giallo-verde del cavo di alimentazione alla carcassa

Metti i faston femmina al marrone e al blu. 

Il filo doppio rosso +verde deve ricevere il blu Neutro. 

Il condensatore va tra fili verde e giallo. 

Il filo marrone del finecorsa riceve il marrone Fase. 

Il blu del finecorsa va al centrale di un deviatore. 

I due capi del condensatore, ai laterali. 

Ora prendi l'alimentazione tramite una ciabatta con l'interruttore spento. 

 

3) Indossa un paio di guanti per proteggere le mani meccanicamente ed elettricamente. 

4) per non danneggiare il motore, è importante non toccare il deviatore quando la corrente è presente! 

Accendendo la ciabatta vedi 1°verso di rotazione 

Spegni la ciabatta, poi aziona il deviatore. 

Accendendo di nuovo girerà in senso contrario. 

Link to post
Share on other sites
Livio Orsini

Cosa aziona il motore? Un sollevatore montacarichi?

Dalla foto del telecomando sembrerebbe sia così.

Perchè non dare tutte le infomazioni disponibili?

Sembrerebbe che il tutto sia riferito al motore di questa tua discussione.

Probabilmente il resistore è in serie all'uscita del ponte per limitare la corrente al freno.

 

3 ore fa, Omi95 scrisse:

Questo ponte deve essere posto con le giuste polarità anche rispetto al freno?

 

Penso proprio di sì.

Edited by Livio Orsini
Link to post
Share on other sites
Omi95
Posted (edited)

Si è un montacarichi Livio perdonami. Quindi potrebbe essere la mancata attivazione del freno a non far funzionare il motore? Inoltre esiste uno schemino per capire come collegare il ponte al freno?

Edited by Omi95
Link to post
Share on other sites
Livio Orsini

mandi fase e neutro ai reofori con i simpboli dell'alternata. Poi colleghi gli altri 2 fili avendo cura di mantenere le stesse posizioni del vecchio ponte.

Link to post
Share on other sites
piergius
1 ora fa, piergius scrisse:

 Per poter provare il motore

ATTENZIONE! Prima di alimentare il motore, bisogna verificare se il il freno è autobloccante che sicuramente va collegato ai piedini + e - del ponte Raddrizzatore e dovresti misurare nel telecomando la resistenza ceramica da 5 W se è 3,3- Ohm(o forse. 3300 ?) e se fa parte di questo circuito! 

Link to post
Share on other sites
Omi95

Ah ok grazie mille Livio. E riguardo alla domanda al mancato funzionamento del motore potrebbe essere il freno?

Link to post
Share on other sites
Livio Orsini

Se il freno non si sblocca il motore non parte.

Link to post
Share on other sites
piergius
4 ore fa, Livio Orsini scrisse:

Se il freno non si sblocca il motore non parte.

nel frattempo ho provato a rispondere in modo un po' sgangherato alla discussione citata da Livio

" Aiuto schema del seguente motore elettrico "

Link to post
Share on other sites
Omi95

Piergius scusa il ritardo, ho staccato la resistenza e l'ho misurata e penso sia bruciata perchè da valori superiori  20Megaohm che continuano a salire.. quanto potrebbe essere secondo te?

Link to post
Share on other sites
Livio Orsini
12 ore fa, Omi95 scrisse:

quanto potrebbe essere secondo te?

 

Aprire più discussioni sul medesimo argomento, porta a disguidi. Come si fa a capire di cosa stai parlando se il componente è citato inn un'altra discussione di un'altra sezione?

Ora ho riunito le 2 disccussioni. Continua solo qui anche per eventuali ulteriori domande.

Dalla fotografia dovrebbe trattarsi di un resistore da 3300 ohm 5W.

Però se è letteralmente scoppiato il ponte raddrizzatore ed il resitore si è interrotto ci deve essere una ragione. Procedere alla loro sostituzione senza avere scoperto la causa della moria significa, quasi certamente, ritrovarsi da subito con i medesimo componenti defunti.

Link to post
Share on other sites
piergius
il 11/5/2021 at 12:07 , piergius scrisse:

dovresti misurare nel telecomando la resistenza ceramica da 5 W se è 3,3- Ohm(o forse. 3300 ?)

 

il 16/5/2021 at 08:12 , Livio Orsini scrisse:

Dalla fotografia dovrebbe trattarsi di un resistore da 3300 ohm 5W.

Avevo anch' io il dubbio tra 3,3 Ohm e 3300 Ohm;

verificando   il codice BS1852 (BS EN 60062:2005) che fornisce le seguenti informazioni: 

prima lettera-può indicare la posizione della virgola + fornisce il moltiplicatore decimale 

seconda lettera-dice qual è la tolleranza,

5W 3.3R K  =3,3Ohm potenza 5W, 3.3R=valore 3,3x1 Ohm, K=tolleranza 10% ; eqiuvalente: 

5W 3.3R J = Resistenza 3,3 Ohm 5W Resistore Resistenza Ceramica a Filo 5%

 

Ritengo sia inserita a mo' di fusibile in serie ai pulsanti per proteggere il cablaggio in caso di corto circuito.

(in effetti, se fosse stata da 3300 Ohm e solo in serie al freno, già avrebbe dovuto dissipare  più di 10W continui )

Link to post
Share on other sites
Omi95

Cambiando la resistenza il motore ha ripreso a funzionare. Ringrazio tutti per la pazienza.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...