Jump to content
PLC Forum


luci segnapassi con problemi


Recommended Posts

Buonasera.

In giardino ai tempi l'elettricista ha installato su delle colonne in muratura 7 segnapassi al led. Già da subito questi segnapassi hanno creato problemi; una lampeggia l'altra è fioca etc etc solamente una funziona correttamente. Io avevo pensato subito potesse trattarsi dell'alimentatore ma lui mi ha detto che essendo collegate in parallelo e non in serie quest'ultimo non poteva essere ma non fornendomi comunque nessun altra possibile soluzione. Voi che ne pensate? 

 

Link to comment
Share on other sites


patatino59

Per sapere se sono difettose basta invertirne uno con quello funzionante.

Se sono in parallelo c'è poco da fare, potrebbero essere tutte difettose a modo loro.

Se fosse l'alimentatore lampeggerebbero o si spegnerebbero tutte assieme, esattamente in sincronia.

 

Link to comment
Share on other sites

ivano65

ma se da subito non funzionavano, perche'  non le hai fatte cambiare subito?

Link to comment
Share on other sites

Maurizio Colombi

Ma di che segnapasso stiamo parlando? Ho sempre visto apparecchi autonomi e non alimentatati separatamente, soprattutto con un solo alimentatore.

Link to comment
Share on other sites

11 ore fa, ivano65 ha scritto:

ma se da subito non funzionavano, perche'  non le hai fatte cambiare subito?

Dopo che il lavoro è stato fatto sono passati mesi prima che siamo andati a vivere in quella casa quindi non abbiamo mai provato immediatamente. Non appena posso faccio una foto ai segnapassi per mostrarveli

Link to comment
Share on other sites

3 ore fa, Maurizio Colombi ha scritto:

soprattutto con un solo alimentatore.

Si l'alimentatore è sicuramente unico in questo caso

Link to comment
Share on other sites

Sarà la classica linea a bassa tensione con le lampade collegate in parallelo.

Led che fanno schifo o montati male su dissipatori grezzi senza pasta termica... 

Link to comment
Share on other sites

12 ore fa, Maurizio Colombi ha scritto:

di che segnapasso stiamo parlando?

Non è che andavano pilotati in corrente e sono stati alimentati in tensione con ovvia bruciatura dei Led ?

 

Link to comment
Share on other sites

14 minuti fa, patatino59 ha scritto:

Non è che andavano pilotati in corrente e sono stati alimentati in tensione con ovvia bruciatura dei Led ?

Intendi che non dovessero essere collegati in parallelo bensi in serie? Ma in tal caso non dovrebbero nemmeno accendersi o sbaglio?

Link to comment
Share on other sites

Il 4/8/2022 alle 07:44 , Maurizio Colombi ha scritto:

di che segnapasso stiamo parlando?

Hanno una sigla, una specifica, o una targhetta ?

La foto non dice nulla sul funzionamento elettrico del Led interno.

 

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...