Jump to content
PLC Forum


MONTACARICHI ELETTRICO RIBIMEX 200/400KG


Cochy92
 Share

Recommended Posts

Cochy92

Salve a tutti come da titolo, il montacarichi sale ma non scende, quando si preme sul pulsante di discesa si sente lo scatto al motore con il ronzio ma niente, sostitituito il fine corsa il condensatore di spunto ma con lo stesso risultato, vorrei bipassare se possibile il pulsante di discesa, x capire effettivamente è non buttare soldi che il pulsante non funzioni correttamente, grazie a tutti, allego foto pulsantiera 

IMG_20240530_142525.jpg

Link to comment
Share on other sites


mrgianfranco
23 minuti fa, Cochy92 ha scritto:

sul pulsante di discesa si sente lo scatto al motore con il ronzio ma niente,

Io ti consiglio di verificare i contatti della pulsantiera con un tester messo in prova continuità, per esempio (a spina staccata!) prendi il contatto 33/34, scolleghi i fili e verifichi senza schiacciare il pulsante non deve avere continuità, schiacciandolo invece si...e così via per tutti... 

Link to comment
Share on other sites

piergius

Bisogna vedere se il Motore ha anche un Freno Elettromagnetico . 

Nel caso conviene verificare quale dei due non viene alimentato o non opera in discesa . 

-

N. B. :

I Pulsanti hanno più Sezioni ciascuno per creare un Interblocco Elettrico e la Priorità tra di loro . 

Alcuni Contatti sono Normalmente Aperti, altri Normalmente Chiusi . 

-

Va verificata anche  la Continuità di tutti i fili che collegano il Telecomando . 

Prima di eseguire modifiche è necessario ricavare lo Schema per evitare di far danni . 

-

Buona giornata ! 

Link to comment
Share on other sites

Cochy92

Scusate ci sarebbe modo facendo un ponte di bipassare il pulsante? 

Link to comment
Share on other sites

mrgianfranco
40 minuti fa, Cochy92 ha scritto:

Scusate ci sarebbe modo facendo un ponte di bipassare il pulsante? 

dello stesso pulsante hai contatti che aprono e contemporaneamente altri che chiudono...non basta un ponticello secco come vuoi tu

Link to comment
Share on other sites

piergius
Il 01/06/2024 alle 10:20 , piergius ha scritto:

Prima di eseguire modifiche è necessario ricavare lo Schema per evitare di far danni . 

Una volta in possesso dello Schema, si parte da lì per effettuare le Prove necessarie . 

Ogni Pulsante aziona più Contatti, con Funzione di Interblocco contro manovre errate,

come, ad esempio la pressione contemporanea  di più Tasti che potrebbe bruciare il Motore .

-

Direi che conviene farsi aiutare da chi ha già eseguito riparazioni simili . 

-

Buona giornata ! 

Link to comment
Share on other sites

Cochy92

Buongiorno a tutti, eseguendo le varie misure con il tester i pulsanti rispondono correttamente, ancora non ne Vuole sapere, o notato che battendo sul pulsante di discesa che è quello che non funziona, il montecarichi torna ha funzionare, la causa quindi nonostante con il tester sia in buono stato, sarebbe il pulsante? 

Link to comment
Share on other sites

mrgianfranco
2 ore fa, Cochy92 ha scritto:

eseguendo le varie misure con il tester i pulsanti rispondono correttamente,

Come ti avevo suggerito hai staccato i fili corrispondenti al contatto che stai misurando prima?

Puoi provare a cambiare il blocco pulsante della discesa, non ha un costo proibitivo:

https://www.se.com/it/it/product/XENG1491/contatti-1nc-+-2no-montaggio-su-lato-anteriore/

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...