Jump to content
PLC Forum


Nokia Stereoplus2 - no canali in banda V


marcogiuan
 Share

Recommended Posts

buongiorno forum,sono alle prese con un tv nokia telaio stereoplus2 il difetto e questo:facendo la sintonia riesco a prendere i canali fino a 36 oltre non riceve piu niente, unsure.gif qualcuno sa da dove nascono i 33 volt non ho lo schema perche misurando le tensioni sul tuner trovo i 5 volt 12 volt ma i 30 volt non ci sono ,oppure secondo voi e il tuner a difettare grazie.

Link to comment
Share on other sites


ciao satman,per accedere a quella sezione non ci vuole la card ?devo ancora farla ,visto che il forum mi e stato come dire indispensabile per molte occasioni,vedro' di fare al piu presto la richiesta ciao.

Link to comment
Share on other sites

salve forum ,problema al tv risolto adesso prende tutti i canali il componente che difettava era il diodo ztk 33 volt per la sintonia ,in effetti mancavano i 33 volt che entrano nel modulo tuner al pin 19 praticamente era in dispersione il diodo grazie alla prossima. biggrin.gif

Link to comment
Share on other sites

sono contento che tu abbia risolto,l'accesso al download è libero comunque.

Riporta la soluzione del guasto nell'apposita sezione Guasti Risolti e siccome dici

magari se puoi contribuire attivamente apportando il tuo contributo di conoscenze,sicuramente potrai sdebitarti meglio wink.gif

Link to comment
Share on other sites

Fulvio Persano
Baldome+19/11/2009, 11:30--> (Baldome @ 19/11/2009, 11:30)

Ciao.

Da qualche mese, non occorre più la registrazione per scaricare gli schemi. smile.gif

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...