Jump to content
PLC Forum


Problema Cd Kenwood Rxd-353


Ignis1610
 Share

Recommended Posts

Salve ho un problema con un mini hifi kenwood rxd-353. Praticamente il lettore cd è morto, non si apre per caricare i cd, con muove il motore per cambiare i cd visto che ne può caricare 3 e nemmeno muove il motore del laser. Ho visto nello schema elettrico che c'è un integrato che pilota tutti questi motori, il BA5936S. Pensate possa essere questo?, è difficile che neanche un motore funzioni!!!

Link to comment
Share on other sites


Riccardo Ottaviucci

scarica lo schema premendo get manual in basso appena compare e..auguri,non sarà facile l'intervento

Link to comment
Share on other sites

lo schema lo avevo già, chiedevo solo se secondo voi poteva essere l'integrato che pilota tutti questi motori, il BA5936S, ad essere guasto, toccandolo riscalda, ma nessun motore si muove

Link to comment
Share on other sites

Riccardo Ottaviucci

certo,potrebbe,ma solo la sostituzione può darti conferma

Link to comment
Share on other sites

salve, ho cambiato l'integrato, ma non era lui il problema.

il guasto è causato dall'ingranaggio del motore che fa muovere il pickup laser.

Ingranaggio bianco segnato sulla foto allegata nel link.

http://imageshack.us/photo/my-images/89/20130608163740.jpg/

Il problema è che non so dove reperirlo, nel service manual non è nemmeno indicato come ricambio, come posso fare?

Link to comment
Share on other sites

Riccardo Ottaviucci

credo sia ordinabile insieme al motore solo presso un Cat Kenwood

Link to comment
Share on other sites

Ho cercato in internet ma c'è solo la www.tectron.it

che ha tutta la meccanica completa di pickup laser (D40166305 )

è possibile che non si possa adattare niente ed occrre cambiare tutta la meccanica?

Link to comment
Share on other sites

  • 2 weeks later...

Sono risalito alle caratteristiche dell'ingranaggio: 13 denti modulo 0,3 ma non riesco a trovare chi lo vende

Qualche idea?

Link to comment
Share on other sites

  • 1 month later...

Finalmente mi è arrivata la meccanica che ho comprato, l'ingranaggio solo non sono riuscito a trovarlo, ma dopo che l'ho montata, l'amara sorpresa, il caricamento cd adesso funziona, il pickup si muove, ma il motore che fa girare il cd non da segni. alimentando il motore a solo funziona. qualche idea?, l'integrato che pilota i motori è nuovo

Link to comment
Share on other sites

Finalmente funziona!!!!, il problema che non girava il cd era causato dal pick-up che sicuramente non era tarato, ho montato il pick.up della meccanica guasta su quella nuova e tutto ha funzionato.

Link to comment
Share on other sites

Hai ragione ho visto che su quella nuova c'è una pallina di stagno, ho letto in giro che fanno cisì le protezioni, ma è la prima volta che cambio un'ottica, non sapeno neanche l'esistenza, ma visto che con l'ottica vecchia funziona, non la rismonto, mi conservo quella nuova per ricambio.

grazie tante della dritta

Link to comment
Share on other sites

  • 7 years later...

Salve, io ho uno stereo Kenwood  Rxd 353 e lo accendo funziona per qualche secondo e si blocca, qualcuno sa dirmi il problema? 

Link to comment
Share on other sites

Riccardo Ottaviucci

il regolamento vieta accodamenti,apri un tuo post,magari con maggiori indicazioni sulle prove e i test effettuati.

49 minuti fa, Simone1233 scrisse:

lo accendo funziona per qualche secondo e si blocca, qualcuno sa dirmi il problema? 

non abbiamo la bacchetta magica

Link to comment
Share on other sites

  • Riccardo Ottaviucci locked this topic
Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...