Jump to content
PLC Forum


Centralina Rifasatore


ANTONIO PLC
 Share

Recommended Posts

ANTONIO PLC

Buonasera a tutti, avendo sostituito i condensatori di un rifasatore da 31 kvar con le stesse caratteristiche , il rifasatore x una Settimana ha funzionato perfettamente .ieri mattina non sentendo l'inserimento del contattore ho dato un'occhiata e mi sono accorto che la centralina non faceva intervenire i contattori, e inoltre o trovato un condensatore da 2.8 mf out.

Mi sono chiesto se la rottura Dell centrali a è il Condensatore scoppiato avessero in comune qualcosa?

Link to comment
Share on other sites


Maurizio Colombi

Beh....non direi!

Il carico potrebbe essere già nei parametri e la centralina non sente il bisogno di rifasare ulteriormente!

Link to comment
Share on other sites

ANTONIO PLC

Quindi il guasto alla centralina e dovuto a se.per quando riguarda il Condensatore scoppiato dopo 1 settimana di lavoro , mi hanno depositato che potrebbero esserci delle armoniche che non vengono eliminate dal rifasatore . Ė possibile questo?

Link to comment
Share on other sites

ANTONIO PLC

Qualcuno gentilmente mi potrebbe dare una spiegazione per il Condensatore scoppiato in pochi giorni .grazie anticipatamente

Link to comment
Share on other sites

del_user_155042

Condensatore scoppiato in pochi giorni

armoniche , risonanza , tensione nominale del condensatore bassa , condensatore difettoso,

Edited by bypass
Link to comment
Share on other sites

Fulvio Persano

Ciao.

Qualcuno gentilmente mi potrebbe dare una spiegazione per il Condensatore scoppiato in pochi giorni .grazie anticipatamente

Già i solleciti ? :smilie_nono:

Hai aperto la discussione poco più di 24 ore fa e già siamo ai solleciti ?
E poi,mi pare,che qualche risposta l'hai avuta,considerando che oggi è domenica !

Link to comment
Share on other sites

ANTONIO PLC

Non volevo sollecitare piu di tanto , ho richiesto gentilmente , almeno una seconda richiesta potrebbe essere ammessa?

Comunque grazie della risposta .

Aggingendo, studiando un po il funzionamento della centralina sono riuscito a inserire, ed disinserire i condensatori manualmente tutto ok, ho notato però che i collegamenti T.A non portano corrente mentre sul manuale mi dice che dovrebbere esserci una corrente superiore a 500 ma .

Link to comment
Share on other sites

Questo rifasatore dove è installato?

L'impianto che che potenza installata ha?

Quando il ta non ti dava corrente sul secondario c'era qualche carico attaccato?Che rapporto di trasformazione ha?Dove è posizionato?

Come vedi invece di darti risposte ti ho fatto una sfilza di domande ,ma se non dai qualche dato specifico difficilmente avrai risposte concrete.

Link to comment
Share on other sites

ANTONIO PLC

grazie dell'interesse eliop , ho risolto ,semplicemente nel quadro elettrico vi era un morsetto del ta che non era stretto a dovere :smile:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...