Jump to content
PLC Forum


Aiuto Samsung Clima In Blocco Dopo Alcuni Minuti


catello73
 Share

Recommended Posts

ciao a tutti vorrei un piccolo aiuto da un tecnico che conosce la samsung modello AQV09NSBX TIPO SPLIT MONO INVERTER seguo con guasto:

inizio accendo clima a freddo metto a 18 g° via partenza dell unita' esterna compressore ok ma la ventola gira un modo lenta per alcuni minuti è poi blocco del unita' interna si ferma il ventilatore e si chiude aletta bip bip continui lampeggiando n.2 led - led tubo + led ventitilazione controllo unita' esterna e noto sui led motori che il led giallo rimane acceso anomalia vedo sulla ricerca guasti sulla tabella posizionata sul carter scheda indica ---------fan error-----domanda adesso come faccio a capire se è realmente guasto il motorino della ventola del unita' esterna o non arriva corretta alimentazione dalla scheda come ho visto e modulante,ma mi chiedo se mi indica il guasto la scheda significa che il motorino giusto?

grazie distinti saluti .

allego foto :

Link to comment
Share on other sites


Ciao quasi sicuramente è motore del ventilatore ma non escluderei che si è guastato il controllo delle velocità dalla scheda unità esterna...

Link to comment
Share on other sites

led indicazioni guasti.akublj.jpg


attenzione il ventilatore gira ma lento non aumenta velocità .


led giallo dopo che va blocco il sistema rimane fisso acceso e altri due spenti.


28l6quo.jpg


j79lc1.jpg

Link to comment
Share on other sites

  • 5 years later...
Alessio Menditto

Genny ti conviene aprire una nuova discussione e spiegare il tuo problema.

Link to comment
Share on other sites

  • Alessio Menditto locked this topic
Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...