Jump to content
PLC Forum


emri

Guasto Nexus

Recommended Posts

emri

Ciao a tutti.

Avrei bisogno di un aiutino, ho un problema con il nexus.

Da stamattina mi si é accesa la spia gialla in tastiere segnalando nei guasti, GUASTO NEXUS.

Ho una SIM Wind al suo interno con 8 euro di credito. Il nexus se chiamato risponde e mi fa operare con la centrale. Se provo a mandare in allarme non mi telefona. Ho provato già a togliere il positivo e rimuove e rimettere la SIM, ma nulla di risolto. Ho provato a scollegare anche l'antenna, ma nulla.

L'unica cosa che proverò oggi, é combinare la sim con un altro operatore per vedere cosa succede. La Wind nella mia zona prende bene, come segnale in tastiere mi da 60%.

Se avete qualche dritta da darmi vi ascolto....

Grazie a tutti e buona giornata

Link to comment
Share on other sites


emri

Aggiornamento: ho appena provato la SIM Vodafone del mio vicino di casa, funziona senza nessun errore.

Provato a rimettere la SIM Wind precedente è il guasto nexus si é ripresentato. Probabilmente é la SIM Wind rovinata o problemi nella rete Wind. Vi terrò aggiornati nei giorni a seguire

Link to comment
Share on other sites

maxdanmax

se dai l'OK su guasti nexus ti dirà anche il tipo di guasto

Link to comment
Share on other sites

tommy72

potrebbe semplicemente trattarsi della sim scaduta,anche se hai credito devi sempre ricaricarla entro 12 mesi,altrimenti rimane ancora attiva in ricezione ma non in trasmissione; visto che hai tolto la sim, provala in un cellulare e vedi che messaggio vocale ti da

Link to comment
Share on other sites

emri

allora la cosa si fa strana.... premetto che le sim non sono scadute e messe nei cellulari funzionano. Con la prima sim wind, ( credito 8 euro) quella che mi dava il guasto, ora è tornato a funzionare. nel frattempo oggi ho fatto una sim voda (credito 5 euro) e l'ho inserita togliendo l'alimentazione e disabilitando il pin della sim, risultato, guasto nexus. la sim l'ho provata su un cell e funziona. il problema è che se guardo nella visualizzazione guasti, dice solo guasto nexus e cliccando ok non mi dice nulla. ho chiesto di nuovo la sim voda del vicino di casa e con questa funziona, qui ci 18 euro. ora con la sim wind funziona. ma come mai con una voda va e un altra no? wind si e poi no.

la ricezione è sempre uguale circa 60/65%.

Link to comment
Share on other sites

elezeta

potrebbe essere il credito basso impostato in centrale.

Inviato dall'app. Mobile di PLC Forum da iPhone7,2

Link to comment
Share on other sites

attiliovolpe

Scusate, ma non c'è il credito minimo di 5 euro come impostazione standard e non modificabile sul nexus?

Link to comment
Share on other sites

gwwmas

La cosa era successa anche a me ( con sim vodafone ).

Spia gialla accesa e nessuna possibilità di capire qual' era il problema.

In realtà il problema era il credito basso.

Nel mio caso impostato a 5€

Nel mio caso doveva avvertirmi tramite sms ( cosa che non ha fatto e devo capire il perchè ).

Fatto ricarica, mandato tramite sms richiesta al nexus di aggiornarmi sul credito della sim e magicamente il led giallo si è spento.

Spero sia anche il tuo caso.

Ciauz® ;)

Link to comment
Share on other sites

elezeta

...quando c'è la scritta "Nexus Guasto" al 90% dei casi è il credito basso.

Link to comment
Share on other sites

Panter

Non valutate la possibilità che il gestore possa inibire la sim quando si accorge che è usata in un sistema d'allarme dopo ripetute richieste di credito. In questo caso basta mettere la sim in un cellulare che questa funziona e poi rimettendola nel Nexus rifunziona..

A quanto mi risulta l'unico gestore che vende la sim per gsm d'allarme e con scadenza biennale è Tim.

Dico questo perché è capitato a degli installatori di aver impostato ad 1 ora la richiesta di credito per controllare che l'operatore riconoscesse la stringa di richiesta di credito e poi si è dimenticato di rimettere la richiesta di credito a 24 ore o più, e dopo qualche giorno la sim era disabilitata in uscita.

Comunque usando la macro di Stato del Nexus viene precisato il tipo di guasto.

Link to comment
Share on other sites

wordice

Chiedo qui senza che apro una nuova discussione, a me il guasto nexus si presenta con scheda tiscali, credito 20 euro, però mi dice genirico problema operatore e dopo di un minuto (il tempo è variabile da pochi secondi ad 1 minuto) il problema si risolve da solo.

La mia teoria è che il nexus perde il segnale e quindi comunica l'errore per poi ripristinare l'errore una volta trovato di nuovo il segnale.

Se avete altre teorie, sono qui.

C'è modo di dire al nexus di aspettare 2 minuti prima di comunicare il guasto (uso una mail per guasto e una per il suo ripristino). Grazie

Link to comment
Share on other sites

wordice

Scusate se insisto, ma mi arrivano decine di mail di guasto e di ripristino guasto.

C'è qualche metodo per aumentare il tempo di controllo di un guasto al nexus. Grazie

Link to comment
Share on other sites

Mario dc

Buonasera a tutti... Ho una centrale inim 515 e ho installato il nexus e dopo ripetuti tentativi continua a darmi guasto comunicazione sim. La scheda è attiva perché l'ho provata su un telefono. Segreteria e ti ho cercato disabilitati, ma niente. Potrebbe essere la scheda? Il segnale, ovunque io sposti l'antenna, è sempre al 50% e unknown per quanto riguarda l'operatore. Grazie 

Link to comment
Share on other sites

Domenico Maschio

Mario dc ,

Il regolamento, che avresti dovuto leggere prima di postare, al punto 
s) Vietato accodarsi alle discussioni di altri utenti, anche con apparente eguaglianza del problema.
Apri una discussione propria riportando il link di questa, se credi ti possa essere utile.
Saluti.
 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.


×
×
  • Create New...