Jump to content
PLC Forum


Problema impianto telefonico


pilar
 Share

Recommended Posts

ma è una cosa che deve fare un tecnico,non io personalmente,poi vorrei sottoporti un quesito non so se più o meno aderente a queste mie problematiche,nel senso,circa un mese fa quando chiamai Infostrada,mi dissero che avevano notato che la mia velocità doveva essere 8 mega,invece andavo ancora a 7 (io non lo sapevo),nel giro di 24 ore notai questo aggiornamento tramite i dati del Router,e più o meno da allora sono iniziati i problemi di caduta improvvisa di velocità e disconnessioni,poi comprai un nuovo Router che aveva come velocità massima 300mps invece che 150mps,da ieri sera ho rimesso quest'ultimo è tutto sembra (scongiuri vari),ritornato alla normalità,da stamattina nessuna caduta di linea nè disconnessioni,quanto posso essere correlate fra di loro tutte queste situazioni messe insieme (aggiornamento da 7 a 8 mega,cambio router,etc.),per completezza ecco il modello dei Router in mio possesso :

Modem Router ADSL2+ Wireless N 150 Mbps TP-Link

Modem Router ADSL2+ Wireless N 300 Mbps TP-Link

 


 

Edited by pilar
Link to comment
Share on other sites


  • Replies 60
  • Created
  • Last Reply

Top Posters In This Topic

  • pilar

    33

  • Domenico Maschio

    15

  • del_user_158461

    7

  • elettrofonico

    3

del_user_158461

Si se tu non sei in grado chiama un tecnico di fiducia per far controllare la linea telefonica.

Il cambio del router ....... non so che dirti...... sinceramente di primo acchito, sembra che l'altro modem ha problemi ..... mmmm strano non sono convinto che il cambio router risolva il problema.

aggiorna la discussione quando puoi vedi un po come va.

A presto

Ago 

Link to comment
Share on other sites

Ho fatto l'ennesima prova dalla principale,scollegato la seconda presa e la prolunga telefonica da cui collego il router,collegato solo il doppino che arriva nella mia abitazione,con telefoni staccati,metto il router è mi da gli stessi valori che avevo tramite prolunga,quindi o il problema è proprio la presa a muro tripolare (molto datata) oppure del mio gestore telefonico (infostrada),che ho ricontattato per intervento tecnico urgente,nel caso volessi cambiare la presa a muro tripolare mi consiglaite sempre una simile,oppure quelle nuove Rj11,in quest'ultimo caso come dovrei fare i collegamenti per avere linea anche con le altre prese telefoniche,grazie.

Link to comment
Share on other sites

del_user_158461

L Italia è un paese tradizionalista.... Ma io dico benvenuta aria fresca.

E cambia ste prese.

E se puoi fai controllare il tuo impianto da un tecnico

A presto

Ago

Link to comment
Share on other sites

si ma avendo in totale 3 rossi e 3 bianchi da collegare,come faccio,mi sembra che le rj11,questo tipo di collegamenti è più complicato,sapresti indicarmi come fare,o riferirmi qualche link utile,grazie.

Link to comment
Share on other sites

Domenico Maschio

Per collegare più fili su una presa di tipo RJ occorre usare un capicorda per unire tutti i fili bianche e un altro per i fili rossi ,poi con un solo filo andare al connettore della presa .

Ciao

Link to comment
Share on other sites

un'ultima cosa,solo a scopo informativo,la presa principale attuale ha al centro due grosse viti (come da foto post pagina 1),sono solo viti,senza nessun fusibile all'interno,come mai se comprassi una stessa presa tripolare al muro,queste viti non ci sono,forse indica che quella è la principale,rispetto alle altre oppure solo con il tempo le hanno fatte diverse,la vedo anche con più viti e contatti,rispetto ad una secondaria,ripeto parlo delle vecchie tripolari "sip" non rj11 e al solo scopo informativo.

Link to comment
Share on other sites

Finalmente problema,sembra risolto,venuto,dopo insistenze infinite,tecnico telefonico,controllato tutto il tratto di doppino che dalla cabina sotto casa arriva nella mia abitazione,c'era molto rumore,così ha cambiato un tratto di filo e adesso linea pulitissima,sia voce che adsl ai massimi consentiti di una 8 mega,comunque mi ha consigliato di cambiare le vecchie prese tripolari con quelle nuove,più adatte all'adsl,vi invio anche dati speedtest e router adesso :

nzm655.jpg

29zvimp.jpg

p.s. secondo voi con questi parametri,potrei anche azzardare la richiesta di una 20 mega

 

Grazie.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...