Jump to content
PLC Forum


Sign in to follow this  
Dieda

Avviamento Con 2 Condensatori E Relè - Per motore monofase

Recommended Posts

Dieda

Ciao a tutti

Ho un problema con l'avviamento di un motore di una betoniera con il seguente motore monofase:

1,5 HP

1100W

In 7,7A

il motore era già corredato con 2 condensatori ed un relè amperometrico (almeno penso) per la disinserzione del condensatore di avviamento.

Il tutto ormai molto datato mi è stato consegnato incenerito

Ora dovendo ricostruire il tutto ho pensato di lasciare sempre inserito un condensatore da 40microfarad e di aggiungerne uno in spunto da 30

Come faccio però a disconnetterlo subito dopo l'avviamento? volevo usare appunto ancora un relè amperometrico ma non ho idea di come vada dimensionato (e se soprattutto posso reperirlo da un normale fornitore elettrico)

Qualcuno può darmi una dritta su come fare? Ho cercato in rete dei relè amperometrici ma ho trovato solo apparecchi modulari che non hanno nulla a che fare!

Il precedente relè è grosso all'incirca come un classico relè da zoccolo.

Vi ringrazio anticipatamente

Share this post


Link to post
Share on other sites

roberto8303

devi usare un condensatore elettronico che si disinserisce in automatico dopo circa 3''

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...