Jump to content
PLC Forum


PROBLEMA CAVO ELETTRICO


aniellos
 Share

Recommended Posts

buona sera e buon anno a tutti del PLC Forum,,,,,

ho un problema ,,,in un impianto che alimenta 20 plaffoniere  da fluorescenti 36 watt,,,,me le ritrovo  disalimentate,,,dal controllo  effettuato sulla linea  delle plaffoniere  mi ritrovo  senza tensione 22ov,,,,,ma misurando tra un polo di una fase  e massa mi ritrovo 220volt.....presumo ce una grande dispersione,,,,,allora  sono andato a monte dell alimentazione  sotto al teleruttore che aziona  tensione per le lampade,,,,scollego i 2 poli ,,e gli collego meghaometro  e mi misura il cavo 350 meghaohm,,,buono,,,,,,ma purtroppo i cavi sono smistati in modo che non si possono seguire ,,,perche e un impianto situato sulla nave ,,e non e facile seguire cavi,,,che e lungo un a100 metri dall stazione del apparechiatura alle plaffoniere,,,se mi date un consiglio ,,graziee,,, n.b,  dal rele la tensione mi esce 220v e va ale plaffoniere,,,ma poi alle plaffoniere ingresso non tengo alimentazione ,,,grazie

Link to comment
Share on other sites


cane-sciolto

Ciao a tutti e buon anno nuovo, concordo con blackice da come scrivi ho la stessa idea, prova a verificare se dal tele esce fase e neutro, puoi provare anche a scollegare i due poli metterli insieme e provare la continuità dei due conduttori.

Link to comment
Share on other sites

Maurizio Colombi

O con neutro, o con due fasi... sei stato molto chiaro:

Quote

,ma misurando tra un polo di una fase  e massa mi ritrovo 220volt.....

manca un "filo" non saremo certamente noi, a distanza di centinaia di kilometri a trovare la soluzione!

L'unica cosa che mi preme di farti notare è questa assurda "stupidaggine" che hai scritto:

Quote

presumo ce una grande dispersione,,,,,

Pensaci! Come potrebbe una dispersione "annullare" una fase.

Link to comment
Share on other sites

allora ,,scusami,,misurando con 2 poli di fase verso il cavo centrale di massa all ingresso della plaffoniera mi legge 220v,,,scusate

fisicamente i cavi sono 3 2 lineee fase fase,,e massa ,,,quindi non manca un cavo ,,ho scritto male scusa

Link to comment
Share on other sites

Maurizio Colombi

Ma... se hai una bifase, e misuri 220 tra un filo e la massa e nulla tra l'altro filo e la massa... avrai anche tre fili, ma ti manca un'alimentazione!

 

Link to comment
Share on other sites

si mi manca alimentazione ,,,,ma dal rele mi esce tensione,,,solo che il quadro e distante  e il cavo non lo posso seguire e tutto  posato nelle paradie  della nave

a scusami,,su tutte due fili e massa  mi trovo la 220v,,

Link to comment
Share on other sites

su altre plaffoniere  funzionanti  ho  misurato tra  fase 1 con massa  130 volt,,,,tra fase 2 massa 130v ,,,quindi io avendo  220v sicuramente impianto e a massa ,,o sbaglio

Link to comment
Share on other sites

Maurizio Colombi

Con cosa misuri?

Come sono collegate le plafoniere?

Hai scollegato la linea che va alle plafoniere, e messo un carico "importante" sotto al relè per misurare tensione?

Link to comment
Share on other sites

misuro con multimetro digitale professionale fluke,,,,,che tipo di carico posso mettere ad esempio ''''?   grazie per l aiuto

le plaffoniere sono collegate in parallelo  tra di loro

Link to comment
Share on other sites

Maurizio Colombi
Quote

che tipo di carico posso mettere ad esempio

Metti un carico un po' "pesante"... una stufetta, un faro potente.... insomma qualcosa da 10 / 15 A.

 

Quote

io sono convinto che il cavo e interrotto ,,,ma perche trovo 220v fase e terra,

Potrebbe essere interrotto UN conduttore e non l'altro!

Potrebbe essere un polo del contattore con un contatto "bruciato"... ci sono tantissime ipotesi che solo tu puoi verificare sul posto!

 

Link to comment
Share on other sites

ok la stufetta da 1500 watt la tengo ,,la collego alluscita del teleruttore al posto della linea plaffoniere,,,o la collego su quella linea ----il contattore lho controllato a vuoto  mi chiude  i contatti,,,,in ohm dal tester,,,,,e poi dai cavi uscita mi esce 220v percio non e lui contattore,,,,,poi quando collego stufetta cosa devo fare ,,misurare tensione ?

 

Link to comment
Share on other sites

Maurizio Colombi

 

Il carico lo devi collegare sotto al teleruttore, potresti avere un contatto guasto che ti "frega" lo strumento... anche se è un Fluke.

 

 

Link to comment
Share on other sites

Maurizio Colombi

Prova! Non è detto che sia quello, ma non conoscendo la situazione si va sul generico.

Se riesci, fai qualche foto del quadro e dei collegamenti sul contattore.

Link to comment
Share on other sites

Se hai uno strumento fluke multifunzione tipo 1654b o simili ti posso dire che mi è capitato di misurare  su  una presa (impianto fase-fase) a cui mancava la terra perchè si era staccata,di misurare tra  F-N   220v, tra F-T 220v, tra N-T 0V.

Ho riattaccato la terra e misurava correttamente 125 V sia tra F-T che tra N-T. 

Questo per dire che lo strumento ti potrebbe ingannare.

Secondo me hai il cavo di alimentazione tranciato in un punto, magari è rimasto sano solo un conduttore di fase. 

 Dovresti chiarire meglio in che punti fai le misurazioni.

Potresti misurare la continuità dei singoli  cavi ad esempio. 

Facci sapere.

 

Link to comment
Share on other sites

Maurizio Colombi
Quote

mi è capitato di misurare  su  una presa (impianto fase-fase) 

Quote

tra  F-N   220v, tra F-T 220v, tra N-T 0V.

C'è qualquadra che non cosa...

Link to comment
Share on other sites

Quote
Quote

mi è capitato di misurare  su  una presa (impianto fase-fase) 

Quote

tra  F-N   220v, tra F-T 220v, tra N-T 0V.

C'è qualquadra che non cosa...
 

Effettivamente letto così, per chi non conosce lo strumento, è poco chiaro.

Ovviamente F-N-T era riferito allo strumento Fluke  (ma crdo tutti) che individua i suoi puntuali con F, N, T.

 

 

Link to comment
Share on other sites

BUONGIORNO   stamattina ho risolto ,,,incriminato era un morsetto della linea ingresso plaffoniera che era bruciato ma solo su una fase  tutto squagliato  tra  f  e terra,,,,,ho pulito rpristinato tutto ,,,tutto questo perche ho aperto tutte le plaffoniere per  vedere il cammino dei cavi in continuita,,e ho scoperto ingrippo ,,hahahhah vi ringrazio di cuore

Link to comment
Share on other sites

Nei morsetti usi i puntalini  a crimpare od il cavo nudo...se sì bene, se no - ricorda che la vite è ad incisione sul nucleo del cavo. Col primo metodo  è meglio.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...