Jump to content
PLC Forum


Tina_56

Scaldabagno Sylber Unyc

Recommended Posts

Tina_56

Buongiorno, 

Settimana scorsa dopo alcune giornate di vento ;il mio scaldabagno ad accensione automatica (con pila ) non sono più riuscita ad accenderlo.  Ovviamente per prima cosa ho pensato alla pila , cHe si fosse esaurita. ..ma così non è , ne ho comprata una nuova (anzi due ) e non è  quello il problema. ..dato che il periodo post natalizio mi impone di regolare le spese , non ho ancora chiamato l idraulico perché tra l altro in genere mio fratello è lui l esperto e solitamente mi risolve qualsiasi problema.  Mio fratello è fuori città per lavoro..quindi ho procaro a chiedere telefonicamente e mi ha detto che potrebbe essere il sensore di sicurezza scattato proprio in seguito al vento. Nessuno dei miei amici ha trovato questi sensori...abbiamo fatto un pò di prove ma niente non si accende. .non parte l impulso. .lo scaldabagno non ha molti Anni. .l ho acquistato nel 2010...cos altro può essere ? Poi se proprio si protrae questa situazione ovvio che chiamerò l idraulico...

Grazie 

IMG-20170111-WA0003.jpg

Link to post
Share on other sites

Crokyweb

Tina volevo sapere come hai risolto io ho lo stesso tuo problema

 

Link to post
Share on other sites
Alessio Menditto

Croky nel forum funziona così, non ci si può accodare a discussioni di altri, apri una nuova discussione tutta tua per favore.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...