Vai al contenuto

rinodelucia

Motore 15kw anomalia strana stella/triangolo.

Recommended Posts

rinodelucia

Salve, giorni fa mi sono imbattuto in un motore 15kw avviamento stella/triangolo, il motore parte a stella quando deve commutare a triangolo si spegne.

ho controllato tutte le connessioni, sia sul circuito di potenza che su quello ausiliare, nessuna anomalia di cablaggio, perché avviene questo fenomeno.

Il motore e montato su un  bruciatore di una caldaia della Mingazzini e momentaniamente lo sto facendo partire solo a stella, disabilitando il temporizzatore. 

Condividi questa discussione


Link discussione
Condividi su altri siti
gufo2

Una anomalia ci deve essere! La prima cosa è di controllare il temporizzatore e relativo contatto in uscita poi eventuale contatto di blocco elettrico dal contattore di stella, infine la continuità della bobina del contattore triangolo. Con un semplice tester, segui il percorso in tensione con il circuito attivato verso il triangolo e vedi subito dove c'è l'interruzione. Non far girare il motore a stella sotto carico che rischi la sua bruciatura.

Condividi questa discussione


Link discussione
Condividi su altri siti
leleviola

Sei sicuro che la connessione degli avvolgimenti interni al motore è fatta correttamente sulla morsettiera?

Non è la prima volta che vengono collegati in maniera NON corretta in fabbrica i tre avvolgimenti alla morsettiera.

Se viene utilizzata la morsettiera classica con due file di morsetti contrapposti, i capi dei tre avvolgimenti

devono trovarsi NON in posizione contrapposta sulle due file ma in maniera sfalsata di un posto l'uno dall'altro,

se i capi degli avvolgimenti fossero collegati in maniera contrapposta e non sfalsata avresti proprio l'effeto che hai descritto,

infatti il motore partirebbe in stella perchè cortocircuitando i tre morsetti su una fila e alimentando gli altri si avrebbe comunque una stella alimentata,

ma se poi si passa in triangolo alimentando con la medesima tensione i morsetti contrapposti non potresti mai avere tensione diversa ai capi degli avvolgimenti e perciò risulterebbero disalimentati gli avvolgimenti. Controlla ciò che ti ho segnalato sopra sulla posizione degli avvolgimenti sulla morsettiera

Condividi questa discussione


Link discussione
Condividi su altri siti
gufo2

Non è che abbia detto tante cose, ma io ho capito che è lo stesso contattore che non viene eccitato. Se poi invece viene eccitato e il motore si ferma, puoi avere ragione tu.  mi è sembrato anche di capire che quel motore abbia già funzionato in qual caso la tua teoria avrebbe senso a fronte di un evidente sabotaggio!:whistling:

Condividi questa discussione


Link discussione
Condividi su altri siti
rinodelucia

in morsettiera ho controllato, e si trovano i fili degli avvolgimenti in maniera sfalsata 2 rossi, 2 bianchi , 2 blu.  ORA IL DUBBIO E se io ho sbagliato a collegarli in morsettiera del motore. in breve mi dite come fare? io li ho collegati cosi (U1=R       V1=S        W1=T)      (U2=R        V2=S          W2=T)

Condividi questa discussione


Link discussione
Condividi su altri siti
gpp1969

Ciao , non ho capito una cosa: il teleruttore di triangolo e quello di linea si chiudono e il motore si ferma? o non effettua lo scambio ....cioè quando dovrebbe scambiare cade tutto? 

Condividi questa discussione


Link discussione
Condividi su altri siti
attiliovolpe

In morsettiera avrai su due file U1 -- V1-- W1  e W2 -- U2 -- V2

Ho spesso incontrato persone che collegano le fasi L1 -- L2 -- L3 a U1 -- V1 -- W1, e L3 -- L1 -- L2 a W2 -- U2 -- V2, non va a triangolo!

Condividi questa discussione


Link discussione
Condividi su altri siti
leleviola

Tanto per capirsi devi avere la medesima fase su ogni morsetto contrapposto, come se avessi le tre barrette messe, a questo punto mi viene da pensare che gli avvolgimenti siano collegati male, ma li hai controllati con l'Ohmetro dove sono i capi degli avvolgimenti?

 

 

images.png

Condividi questa discussione


Link discussione
Condividi su altri siti
attiliovolpe

Forse non hai guardato bene quello che ho scritto, se rileggi con attenzione vedrai che sto dicendo che ho visto motori collegati male perchè entrambi i capi dell'avvolgimento avevano la stessa fase, come se ad una lampadina colleghi la fase su entrambi i poli.

Condividi questa discussione


Link discussione
Condividi su altri siti
eliop

E come fa a funzionare se hai dato la stessa fase ai due capi dei tre avvolgimenti?

Condividi questa discussione


Link discussione
Condividi su altri siti
attiliovolpe

Appunto, non funziona a quando commuta a triangolo.

D'altra parte quando apri una morsettiera per controllare chi è passato prima cosa ha fatto?

Quando non funziona!

Condividi questa discussione


Link discussione
Condividi su altri siti
leleviola

Se gli avvolgimenti sono collegati male alla morsettiera sul lato interno del motore in stella va sempre perchè cortocircuitando un capo dei tre avvolgimenti in qualsiasi condizione essi siano collegati alla morsettiera il motore si avvia mentre poi quando passa in triangolo se gli avvolgimenti lato motore non sono collegati come da regola il motore può non girare perchè la tensione presente ai capi degli avvolgimenti può essere zero se gli avvolgimenti sono collegati male lato motore. Ripeto gli avvolgimenti senza nessun cavo esterno attaccato sono collegati come nella foto che ho postato sopra?

Condividi questa discussione


Link discussione
Condividi su altri siti
gufo2

Non riesco a capire perchè si continua a trastullarci in una questione di collegamenti, del resto nota a tutti chi ci capisce qualcosa, quando il diretto interessato non è ancora stato in grado di dirci se questo benedetto contattore del triangolo si eccita o no!

Condividi questa discussione


Link discussione
Condividi su altri siti
leleviola

TRASTULLARCI ?

qui non c'è nessuno che si trastulla fai commenti a tema piuttosto che andare OT o fare commenti inutili,

grazie

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini

Signori calma!

Non incominciamo una polemica personale che porterebbe solo all'adozione di prvvedimenti antipatici per tutti.

Condividi questa discussione


Link discussione
Condividi su altri siti
eliop

Non sbattetevi più di tanto.... ,a fronte delle scarsissime indicazioni che l'autore della discussione ha dato ,tutte le ipotesi sono possibili ,non si sa niente di niente e né tanto meno si è fatto più vivo (come in un'altra discussione di qualche giorno fa).

Per cui riponete le sfere di cristallo e attendete (se mai ci saranno) altre indicazioni.   

Condividi questa discussione


Link discussione
Condividi su altri siti
gufo2

Eliop ha esattamente capito la definizione "scandalosa" di "trastullarci" che dal dizionario Zingarelli, vuole esattamente dire fra le altre  perdere tempo.

Condividi questa discussione


Link discussione
Condividi su altri siti
click0
Quote

Ripeto gli avvolgimenti senza nessun cavo esterno attaccato sono collegati come nella foto che ho postato sopra?

lo schema che hai postato è giusto

ma devi verificare gli avvolgimenti motore se coincidono con quello schema (mi risulta , nella mia ignoranza, un po' ingarbugliato) e solo tu puoi dirlo

Con quello schema ,a morsetti liberi, dovresti avere l'avvolgimento e quindi continuità, tra le coppie U/Z , V/X, W/Y

 

Condividi questa discussione


Link discussione
Condividi su altri siti
leleviola

Esatto click0 con quello schema dovresti avere la continuità tra i morsetti che hai detto ma se invece gli avvolgimenti sotto la morsettiera son stati collagati U-X, V-Y e W-Z, cioè il maniera non sfalsata come da norma, il motore in stella si avvia ma appena passa in triangolo se gli avvolgimenti sono collegati così si ferma perchè ai capi degli avvolgimenti c'è tensione uguale a zero, non è la prima volta che accade e non sarà neanche l'ultima

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso


×